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1 Preface

1.1  REVISIONS

Revision 2 Published in January 2022
e Minor corrections.

Revision 1 Published in November 2021
e Added third VAT rate (see The expense reports (p. 18)).

1.2 HELP DESK

Akuiteo S.A.S. highly values your satisfaction.

To share your feedback or contact the help desk, feel free to visit our website page:
https://www.akuiteo.fr/akuiteo.clients/

Preface
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2 The interactive personal
dashboard

The interactive personal dashboard enables your employees to update their information in Akuiteo and
to list the tasks to perform.

The personal dashboard can be accessed from My Akuiteo > Interactive personal dashboard. The
DMF 1610** is required, as well as the DMFs that are specific to the actions to be performed in the
dashboard.

The following application controls must also be set up:

e TBI_ETAT_AFF: define the project status codes to exclude from the dashboard actions.
e TBI_ALL_AFF: include the closed projects in the dashboard controls.

Prerequisites: You must define the actions available, per project or transverse, from the personal
dashboard. You can do so by Defining control templates (p. 6) or tasks that must be done by the user
from the personal dashboard.

2.1 DEFINING CONTROL TEMPLATES

Control templates enable you to define accountability profiles that you can then allocate to employee
users linked to a project. You can create as many control templates as necessary.

1 Go to Tools > Setup > General setup > Project > Control templates.
2 In the Result control tab, click on E3.
3 For each control template, specify:

1. Atype:

e Control by project: only applies to employees linked to projects. It is used for project
managers and their projects. E.g. Sales manager.

» Transversal control: applies to employees associated with this template without having to
link them to projects. It is used for managers so they can get an overview.

2. Aname: to indicate the target profile of this template.
3. Alist of linked controls: to let you choose the controls that will have to be done by checking
the Selection box for the corresponding control line.

4 Save.

2.1.1  Defining transversal control templates

To define transversal control templates, you must link them to an employee.

1 Open an employee record sheet.
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2 Go to Edit > Additional parameters > Setup of associated controls. The Associated controls
tab opens.

3 To link a new template, search for controls in the Templates field of the List of linked control
templates section. The template is automatically linked to the employee and is displayed in the
table.

4 To delete a template, right-click on the relevant template in the table and click on Delete.

2.1.2 Defining control templates by project
Two steps are necessary:

1. Link one or multiple control template(s) to an employee.
2. Link an "employee with control templates" to a project.

Step 1: Linking one or multiple control template(s) to an employee

Follow the process described for Defining transversal control templates (p. 6).

Step 2: Linking an "employee with control templates” to a project

1 To automatically link an employee with a control template to the project, you simply have to
create a new project. Akuiteo then links to the project the employees specified in the Project
manager and Sales manager fields.

2 To manually link the employee with a control template to the project:

1. Activate the Controls manager tab from the project record sheet by going to Edit >
Preferences > General > Project > Project record.

2. Uncheck the Hide the Control Managers tab box, then save.

3. Open a project record sheet, then click on the Controls manager tab.

o? -

4. Clickon ™ ,then select one or multiple employees (press and hold the Ctrl key) in the help
list that displays. Employees are displayed on the left side of the screen.

3 To delete an employee with a control template, select the employee and click on o.

Note

When you click on an employee in the left table, the table on the right displays the list of controls
linked to the employee's profile.

Additional step: Linking a project to an "employee with control templates”

From the relevant employee record sheet, you can also link a project to the sales manager or project
manager associated with a control template.

1 Open an employee record sheet.
2 Go to Edit > Additional parameters > Setup of associated controls. The Associated controls
tab opens.
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3 In the first table, select the templates that are already linked to the employee in order to check
the projects associated with the current employee and the selected template.

4 Click on + to associate new projects.

5 In the window that opens, click on Search to search for projects by project manager or by sales
manager.

6 Select the relevant projects in the List of non-closed projects and click on Validate.

The employee is now linked to each of these projects, with the selected control template.

2.2 STARTING THE INTERACTIVE PERSONAL
DASHBOARD AUTOMATICALLY

The personal dashboard gathers in one screen the whole list of tasks to perform in Akuiteo, that is why
it must be quickly accessible at any time.

You can set up Akuiteo to automatically display the interactive personal dashboard as soon as a user
logs in.

1 Go to People > User management, start a search and open a user record sheet.

2 Check the Launching of IDB on start-up box and save.

Next time the user logs in, the personal dashboard will be automatically displayed on the home screen.

2.3 USING THE INTERACTIVE PERSONAL
DASHBOARD

When you log in, your interactive personal dashboard opens and enables you to:

e Open atask or an item in the table's list, by double-clicking on it.

* Refresh the list to display the modifications made to the dashboard, by clicking on o)

e View the dashboard of a desired employee (the DMF 161001 must be enabled) from Edit >
Change employee.

* Send a dunning email about actions in the dashboard, by clicking on EX. You must have set up an
IDB dunning e-mail report based on the tbiMail.rptdesign standard report template. The
employee associated with the dashboard is the default recipient and his/her manager is
automatically added to the Cc recipients.
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3

The graphic schedule

Akuiteo enables you to enter estimated workload for resources, by project / phase / sub-phase.
Through the graphic schedule, you can see the tasks scheduled on one or multiple projects and / or
check the employees workload.

The content displayed depends on the view itself and its layout:

Year view: the workload is displayed per month (1 column per month = the 12 months of the
selected year)

Month view: the workload is displayed per week (1 column per week = 4 to 6 weeks of the
selected month)

Week view: the workload is displayed per day (1 column per day = 7 days of the selected week)
Day view: 1 column = the workload for the selected day

Note

Days not worked and national holidays are specified when setting up the company's default
calendar, from the menu General setup > Regional parameters > Calendar.

3.1

MY GRAPHIC SCHEDULE

Through the cutom schedule, you can link a project to your tasks to automatically update your calendar
and timesheets. You can add a task to any type of project (for example a leave project).

3.1.1 Adding a task to the graphic schedule

1 Go to My Akuiteo > My graphic schedule > Va.

2 Under the Assignment tab, enter the customer, the project and its structure (e.g. DEV).

3 Enter the task name (e.g. Development version X) and its linked action code (e.g. Functional
specification).

4 Enter the location where the task will be performed if needed and a comment.

5 Check the Online meeting option if the scheduled item is supposed to happen remotely, using a
videoconferencing tool. This option enables you to transfer an online meeting to an Outlook
calendar using the PlanningExchange batch.

Reference

For more information about the PlanningExchange batch, refer to the Setup Guide - Advanced
Setup.

6

Enter the task's start date and its duration in days. You can also select the type of working day
(full day, half-day, etc). Then, select the period during which the task will be performed: day,
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morning or afternoon.

Note

The PLG_HORODATE management rule enables you to enter timestamped schedules. When this
rule is enabled, you must enter a Start and End date and time for the scheduled item. You can
also schedule in full days.

Check the Full day option if you want the item to be scheduled in full days. The start and end
dates of the item can still be filled in, but the start and end times are hidden. The duration is
indicated in days under Duration.

In this case:

e Check Ends at noon if you want to schedule an item that ends at noon for more than one
day.

e Check Starts on the afternoon if you want to schedule an item that starts in the early
afternoon for more than one day.

You want to schedule an item on Monday, 25: you schedule it from the 25th to the 25th and check
Full day. The created item is scheduled for 1 day.

You want to schedule 2 days and a half, from Monday, 25 to Wednesday, 27: you schedule it from
the 25th to the 27th and check Full day.

 If you check Ends at noon, the item will be scheduled from Monday morning to Wednesday
noon. The created item is scheduled for 2 days and a half.

 If you check Starts on the afternoon, the item will be scheduled from Monday, in the early
afternoon, to Wednesday evening. The created item is scheduled for 2 days and a half.

 If you check both Starts on the afternoon and Ends at noon, the item will be scheduled
from Monday, early in the afternoon, to Wednesday noon. In this case, the created item is
scheduled for 2 days.

Indicate if you want to create the task starting from the end date and the authorized numbers of
days for it.
Click on[Z] to add the task to the graphic schedule.

Double-click on the created task to display details about the project linked to the schedule.

Once the task is added, you can modify it or create new actions from this schedule.

3.1.2 Duplicating the selected lines automatically

Duplicating a line enables you to retrieve the content of an existing task on N years, months, weeks,
days or on a specific date, as well as to specify the scheduled / not scheduled status.

1

2

10

Right-click on the task to duplicate in the graphic schedule then click on Duplicate the selected
assignment, or select the task and click on D.

In the duplication screen, indicate the time frame on which you want to repeat this schedule:
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» By period: specify the number of years, quarters, months, weeks or days.
e On a specific date: enter the task date.

3 Indicate the default status of the line: validated / not validated or maintain the (same) status as
the duplicated assignment.

4 Validate.

L The task is duplicated.

3.1.3 Reassigning a line to another employee / project

Reassigning the selected line(s) enables you to modify one or several information in the selected
schedule lines, except for the date and the workload.

1 Right-click on the task to reassign in the graphic schedule then click on Reassign the selected

. . . ]
assignment, or select the task and click on ==,

2 Indicate the new project or the new employee to link to the task and validate. The task is
reassigned.

3.1.4 Rescheduling the selected lines

This feature enables you to reschedule the selected lines on N years, months, weeks, days or on a
specific date.

1 Right-click on the task to reschedule in the graphic schedule then click on Carry forward the
selected assignment, or select the task and click on 3,

2 Check Dissociate the schedule if you want to split the task into 2, over a predefined period:

» Enter the number of days in the field.
» Choose between days to carry forward/to keep, depending on your needs.

3 In the rescheduling screen, indicate the time frame on which you want to repeat this schedule:

» By period: specify the number of years, quarters, months, weeks or days.
» On a specific date: enter the task date.

4 Indicate the default status of the line: validated / not validated or maintain the (same) status as
the duplicated assignment.

5 Validate.

L The task is rescheduled.

3.1.5 Transferring lines into timesheets

Transferring schedule lines into timesheets enables you to add timesheet entries from schedule lines
and therefore automate timesheet input.
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1 Right-click on the task to transfer into a timesheet then click on Transfer the allocation

selected for the timesheet, or select the task and click on @

2 Confirm the transfer.

3.1.6 Deleting a schedule line

1 Right-click on the task to delete in the schedule then click on Delete the selected assignment,

or select the task and click on i.

2 Confirm the deletion.

3.2

MY WEEKLY ACTIVITY

The weekly activity enables you to have a quick view of your schedule and timesheet for the current
week. You can also see the following or previous weeks and modify the schedule if needed.

To modify the schedule:

1 Go to My Akuiteo > My weekly activity > Pa.

2 Click on =¥ to add a line or on B to delete a line.

3 Right-click on a schedule line to:

export one or several lines to Excel;

validate the selected line;

transfer the selected line into timesheets. For more information about timesheets, refer to
The timesheets (p. 13);

set the selected activity as the default activity. Refer to Entering recurring activities (p. 16).

4 Right-click on a timesheet line to:

export one or several lines to Excel;
transfer the selected line into the schedule.

5 Save.

12
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4 The timesheets

Entering timesheet entries per day and per activity enables you to carry out analysis by project, phase
and sub-phase, by employee, task and date.

As an employee, you must enter your time on a regular basis.

As a manager, you have to make sure that the input is up-to-date and meets expectations.

4.1 FILLING IN THE TIMESHEET

Note

This process is intended for employees who want to enter their timesheet entries.

There are three ways to fill in timesheets:

e automatically, by validating tasks that were previously entered in the schedule;
e manually, by entering the tasks performed on the current day on a regular basis;
 inreal time, when completing a task from the Help Desk module.

4.1.1  Filling in the timesheet automatically
1 Open your schedule via My Akuiteo > My graphic schedule.

2 Select the desired task then click on@® on the top right of the screen.

The task is no longer displayed in the schedule and is automatically added in your timesheet screen,
which you access via My Akuiteo > My timesheet.

4.1.2 Filling in the timesheet manually
1 Click on My Akuiteo > My timesheet.
2 In the timesheet screen, click on P4 to switch to the modification mode, then click on =+,

3 Enter the project code using the help list (e.g. PRODUCTION), then the phase (e.g. DEVELOPMENT)
and the sub-phase (e.g. VERSION 1) if needed.

4 In the relevant day's column, enter the number of hours spent on this project (i.e. this task). For
example 7.42 (for 7 hours and 42 minutes) if you spent a whole day on it.

5 In the Comment field, describe the task in details, then click on @ to save.

6 Repeat the operation for all working days.
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Note

Leave days must also be indicated in the timesheet, in the same way a standard working day
would be.

A LEAVE-type project with a PUBLICHOLIDAY-type phase must be entered in the timesheet with a
duration of 7.42.

4.1.3 Filling the timesheet after a Help Desk task

1 From a task record sheet, go to Edit > Complete.

2 Click on Enter time if you want to indicate the number of hours or days spent on the task. This
"quick" time input automatically updates your timesheet:

e Task context: enables you to adapt the scheduled time spent on this task.

» Time spent on the task (all): check All my time spent this week to show all the timesheet
entries and get an overview of the current or previous week (provided the Week box is
checked).

e Time record details: enables you to enter the time spent on the task for the given day.

3 Click on Exit to confirm.

4 In the Complete task window, you can:

 either complete the task directly by specifying:
° jts start and end dates,

° the actions performed (task, resolution, closure),
° its new status (e.g.: Processed) and its new state code (To deliver),
° the version to correct and the corrective version;

e oropen a new task by checking Launch new task, selecting the task type and filling in the
information needed. The task creation process re-starts (selection of a working group, and so
on).

Reminder: Do not forget to fill in the Customer response with updates about actions
performed for this task.

5 Validate.

Note

If the task end date is not specified, it is possible to enter timesheet entries in the future by
enabling the DMF 060346 PROJECTS TIMESHEETS ENTER TIME IN THE FUTURE.

Completing timesheets weekly or monthly

You can easily complete your timesheets for a week or a month:
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1 Enable the TPS_TERMINAISON management rule. Enter one of the following values in the first
field:

Value Description

Empty field | Timesheets are completed monthly.

SEMAINE Timesheets are completed weekly rather than monthly.
SEMAINE_ Timesheets are completed weekly. However, for the last week of a month, the employee can
MOIS complete the timesheet both weekly and monthly.

Example

A month ends on Saturday, 31. If the SEMAINE_MOIS value is specified in the TPS_
TERMINAISON management rule, for this last week, the employee can:

» complete the timesheet for the month until Saturday, 31;
» complete the timesheet for the week, from Monday, 26 to Sunday, 1.

2 Enable the following DMFs depending on the desired timesheets completion:
e 060353 PROJECTS TIMESHEETS COMPLETE TIMESHEETS WEEKLY
e 060354 PROJECTS TIMESHEETS COMPLETE TIMESHEETS MONTHLY

Note

For the SEMAINE_MOIS completion type, both DMFs must be enabled.

3 Restart the Application Desktop.

4 Go to My Akuiteo > My timesheet, then click on Edit > Complete the timesheet for the week
or Complete the timesheet for the month.

Automatic reminders are also set up for the interactive personal dashboard:

e reminder in the personal dashboard if the month is not completed (month preceding the current
day)

e reminder in the personal dashboard if the week is not completed (week preceding the current
day)

Modifying the context of an issue after the completion

Once you complete a task, you can then modify the context of the issue. After the context has been
modified, the issue's completion window opens again.

If you had scheduled a questionnaire on a customer response for the task completion, you must switch
to the modification mode right before the completion to be able to answer this questionnaire.

Otherwise, if the customer response is already filled in (for example using an initialization control or if
the questionnaire was already answered), the task can be completed but you will not be able to modify
the response during the completion.

You cannot complete a task if the response field is empty and is linked to a questionnaire.
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4.2 ENTERING RECURRING ACTIVITIES

Some activities happen regularly during work days and need to be entered each day. Example: IT
development.

Akuiteo enables you to automate the entry of these recurring activities to help you save time.

1 Go to My Akuiteo > My default activities.

2 In the default activities screen, click on , then on =+,

3 Select the project code from the help list, then enter details about the task and a description.
4

Indicate the time spent on the task. The time unit depends on the unit used when filling in your
timesheet.

5 Save and repeat the operation if necessary.

When you enter your activities in the timesheet screen, default activities will be automatically added as
soon as you switch to the modification mode. You will just have to enter the number of hours spent on
the activity.

4.3 REVIEWING AND VALIDATING THE TIMESHEET

Note

This process is reserved to the employee's line manager who wants to review a timesheet.

The following information is available for reviewing timesheets:

» Entered and validated timesheet entries: The time entered in the timesheets that is marked as
"validated".

» Non-validated timesheet entries: The employee's timesheet has draft lines. Lines still have to be
validated.

e Incomplete input: The employee's timesheet does not have any line for the selected week.

1 Click on My Akuiteo > Timesheets completeness check. The list of your employees is
displayed. A color code is displayed (at the top of the screen).

2 To show the details of the timesheets per employee and per week, and to validate them:

* either click on the underlined number (i.e. the total number of hours spent per week and per
employee);
» or double-click on the employee's name.

3 Click on © to view and analyze the timesheets per week and per employee. You can then directly
add timesheet entries.

4 Click on ™ to view and modify leave requests for this period.
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5 To validate the timesheets, click on + . The time spent search screen is displayed, enabling you to
find the items that you must validate.

6 Click on m# to send a reminder email to employees who have not filled in their timesheets.
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5 The expense reports

The expense report tool enables the employee to enter expense reports on a given time frame. It also
makes it possible to turn an expense report into multiple purchase invoices.

This is a multi-company, multi-currency and multi-project tool. VAT input is managed and can therefore
be retrieved.

When the module is opened, all the expense reports of the connected user are displayed for the
current year. These expense reports are stored in a table. Double-click on a line to open the record
sheet.

5.1 CREATING AN EXPENSE REPORT

Prerequisites:

» Before creating new expense reports, you must set up relevant parameters from Tools > Setup >
General setup > Expense reports.

» Expenses are entered one at a time in expense reports. Information about the company must be
updated before creating an expense report. If not, the user may end up having one or several
expense reports with errors that cannot be modified.

1 Go to My Akuiteo > My expense reports > [,

2 In the expense report creation screen, enter the mission number that generated the expenses
and enter the expense report creation date.

3 Click on =+ on the right of the screen to display text fields.

4 Enter the following information:

» Date of expense: the date when the employee made the expense.

» Expense type: the type of expense made by the employee (ex: mileage expenses). The tax
code of the purchased product linked to the selected expense type is added as the line's tax
code.

18 The expense reports



Goal: Automate the label of an expense report line about mileage allowances

You need to set up the Toll charge between cities and the Distance between cities from Tools
> Setup > General setup to automatically update the label of an expense report's line with the
following structure when selecting an expense type:

 If Distance between cities
° Round-trip => "Outward and Return Travel:" + CityA + "-" + CityB

° Qutward =>"Single Travel:" + CityA + "-" + CityB

» If Toll charge between cities
° Round-trip => "Outward and Return Toll:" + CityA + "-" + CityB
° OQutward =>"Single Toll:" + CityA + "-" + CityB

e Expense report unit price and quantity. Fields related to the Amounts are automatically filled
in with this information.
e Power and km: if the expense type is a mileage allowance, these fields will be displayed. A
price is associated with each horsepower (amount per km, in the reference currency).
» Currency: the expense's currency code. By default, the currency is the default one.
e Tax: Select the VAT Code associated with the expense type from the help list.
If a single VAT rate is used, the VAT amount is automatically calculated based on the entered
amount and is displayed in the Amount field. Depending on the setup of the relevant expense
type, the VAT rate can be entered by default but can still be modified. However, the VAT will not
be displayed in the form if the VAT non-modifiable and not displayed option is checked in the
setup of the relevant expense type.

If multiple VAT rates are used, the amount of the first VAT rate must be manually entered in the
Amount field.

e Tax 2: This field is only displayed if the expense type is set up as Restaurant / Triple VAT.
Select the code of the second VAT rate from the help list. When multiple VAT rates are used, you
must manually enter the amount associated with each VAT rate in the Amount field. Depending
on the setup of the relevant expense type, the VAT rate can be entered by default but can still be
modified. You can also enter a 0% rate or delete the code if it is not relevant.

An employee enters an expense of 20 euros for a meal at a restaurant:

e 15 euros for the meal;
e 5 euros for an alcoholic drink.

He selects a first VAT code at 10% and enters "1.36" in the associated Amount field. He then
selects the second VAT code at 20% and enters "0.83" in the associated Amount field.

e Tax 3: This field is only displayed if the expense type is set up as Restaurant / Triple VAT.
Select the code of the third VAT rate from the help list. When multiple VAT rates are used, you
must manually enter the amount associated with each VAT rate in the Amount field. Depending
on the setup of the relevant expense type, the VAT rate can be entered by default but can still be
modified. You can also enter a 0% rate or delete the code if it is not relevant.
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An employee enters an expense of 35 euros for a meal at a restaurant:

e 14.30 euros for a takeaway meal;
e 9,90 euros for an alcoholic drink;
e 10.80 euros for snacks.

He selects a first VAT code at 10% and enters "1.30" in the associated Amount field. He then
selects a second VAT code at 20% and enters "1.65" in the associated Amount field. Finally, he
selects a third VAT code at 5.5% and enters "0.56" in the associated Amount field.

e Currency: Currency and currency rate that are applicable at the expense date. Default:
1.00000.

e Customer: name and code of the relevant customer.

Project / Phase / Sub-phase: enables you to charge the expense on a specific project.

Title and reason of the expense report.

Check the following options, if necessary:

 Rebillable: the expense can be re-billed.

» Non refundable: the expense cannot be refunded.

» Save details relating to this line: to keep a copy of the input line. This "copy" enables you to
easily enter the next expense report with similar expenses.

Drag and drop a receipt or an invoice in the screen to add it to the expense report. The Linked
documents tab is displayed with the receipt. You can also add a receipt from a Document
record sheet, via Tools > New document > Document of linked management > Link an
expense report.

Note

If adding a receipt has been set up as required for the corresponding expense type, the expense
report will be checked when being saved. If required receipts are missing, the expense report will
be saved but it will not be possible to complete or bill it. The expenses missing a required receipt

are identified with the icon in the Vouchers column.

Click on 2 at the top right of the screen to save the expense line.

Save the expense report.

Note

You can still cancel the validation of expense reports with errors. This feature must be used with
caution. You must enable the following DMFs:

* 041520 PURCHASES EXPENSE REPORTS CANCEL VALIDATION
e 041521 PURCHASES EXPENSE REPORTS CANCEL COMPLETION

From the Edit menu, the option to cancel validation or completion is then available.
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5.2 MANAGING EXPENSE REPORTS MONTHLY OR
WEEKLY

An expense report is made up of one or multiple expense lines. By default, if there is no current
expense report when the employee adds an expense line, a new expense report is automatically
created. If an expense report is already in progress, the expense line is added to the current expense

report's lines.

It is possible to determine how new expenses are added: depending on the expense date, the expense
will be added to the expense report of the relevant month or week, according to the setup of the NDF_
PAR_PERIODE management rule.

1 Enable the NDF_PAR_PERIODE management rule to link an expense to an expense report with
the relevant expense date.

2 Enter one of the following values in Info 1:

Value

Description

Empty field
or SEMAINE

A new expense report is created for each week and there can only be a single expense report per
week. All expenses of the expense report must be dated from the 1st to the last day of the week.

SEMAINE_
MOIS

A new expense report is created for each week. There can only be a single expense report per
week, unless the week overlaps on two months. If that is the case, it is possible to have two
expense reports for the same week: the first one dated from the first day of the week, the second
one dated from the first day of the month.

When an employee enters an expense on a week that overlaps on two months:

 If the expense date is on the preceding or starting month and there is an expense report in
progress for this period, the expense is added to the relevant expense report.

» Ifthereis no expense report, a new one is created based on the expense date. If the date is
on the preceding month, the expense is added to a new expense report dated from the first
day of the week. If the date is on the starting month, the expense is added to a new
expense report dated from the first day of the starting month.

Example
For a month that ends on Tuesday, 31:

 If the employee enters an expense on Tuesday, 31, the expense is added to the
expense report dated from the 30th (or a new expense report is created dated from
the 30th if there is none).

» Ifthe employee enters an expense on Thursday, 2, the expense is added to the
expense report dated from the 1st (or a new expense report is created dated from
the 1stif there is none).

MOIS

A new expense report is created for each month and there can only be a single expense report
per month. All expenses of the expense report must be dated from the 1st to the last day of the
month.

3 Enter the following values in Info 2:
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Value Description

Empty field | If the expense date does not match the week or month of the expense report in progress, this

or expense cannot be saved.

BLOQUER

DEPLACER If the expense date does not match the week or month of the expense report in progress, the
expense is automatically moved to the expense report in progress for the relevant period. A new
expense report is created if there is no one in progress for the corresponding period.
In this case, the actual expense date is automatically added in the comment section.

MULTI There can be multiple expense reports in progress for the same week or month. If the expense

date does not match the week or month of the expense report in progress, the expense is
automatically moved to the first expense report in progress for the relevant period.

5.3 MANAGING DENIED EXPENSES

DMF

041534 PURCHASES EXPENSE REPORTS DENY EXPENSE IN EXPENSE REPORT

041535 PURCHASES EXPENSE REPORTS DENY EXPENSE IN NON-COMPLETED EXPENSE REPORT

041536 PURCHASES EXPENSE REPORTS DENY EXPENSE IN VALIDATED EXPENSE REPORT

041537 PURCHASES EXPENSE REPORTS DENY EXPENSE IN MY EXPENSE REPORT

041538 PURCHASES EXPENSE REPORTS MODIFY DENIAL FROM ANOTHER EMPLOYEE IN NON-
VALIDATED EXPENSE REPORT

041539 PURCHASES EXPENSE REPORTS MODIFY DENIAL FROM ANOTHER EMPLOYEE IN VALIDATED
EXPENSE REPORT

When an employee creates a new expense report, the Denied expenses tab can be displayed if one or
multiple expenses entered in the previous expense reports were denied. When an employee completes
an expense report, it is sent for approval to the designated approvers. These approvers can deny some
expenses and still approve the other expenses of the expense report. These denied expenses can be
found in the Denied expenses tab of the employee's current expense report.

The Denial reason column shows the denial reason entered by the approver.

Note

The Denied expenses tab is not displayed if there is no denied expense for the employee.

The following actions are available to manage denied expenses:
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Click on =2 and confirm to add the denied expense to the current expense report. The expense is
identically retrieved, including receipts, and added to the expense list of the Expense report tab.
The Denial reason column indicates that the expense was denied in a previous expense report.
Click on W and confirm to discard the denied expense. The expense line is deleted from the
Denied expenses tab. This action ensures the employee is aware of the expense being denied: in
the original expense report, the denied expense is marked as read and the date is mentioned in
the Read column.
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5.4 COMPLETING EXPENSE REPORTS

Once an employee creates and saves an expense report, it must be completed to be then sent for
validation to the line manager.

Important

If adding a receipt was set up as required for one or multiple of the expense types used in the
expense report, there is a check during the completion. The expense report cannot be completed
if some of the required receipts are missing.

1 Open the expense report input screen.

2 Click on Edit > Mark expense report as completed.

The expense report is completed. Depending on the setup, the expense report will be sent for approval
to the different approvers so they can approve the expense report or deny expenses as needed.

If you think you made an error during the input, you can correct it by clicking on Edit > Cancel
completion.

5.5 COMPLETING MULTIPLE EXPENSE REPORTS AT
ONCE

DMF 041542 PURCHASES EXPENSE REPORTS COMPLETE MULTIPLE EXPENSE REPORTS

It is possible to complete multiple expense reports at once. When multiple expense reports are
completed at once, the requests for approval are generated for each expense report. If approvals have
not been set up for expense reports, this completion will send the reports for validation.

You can access this option via:

 Management > Purchases > Expense report, from the search results;
e or My Akuiteo > My expense reports.

1 Select the expense reports to complete.

2 Click on B in the action bar or right-click on the selected lines and choose Complete multiple
expense reports.

3 Confirm the completion.

L The selected expense reports are completed. If approvals have been set up, the expense
reports will be sent to the different approvers so they can approve them or deny expenses if
needed.
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From an expense report, click on Edit > Complete multiple expense reports to automatically
open the expense report search results. These results display all the non-validated and draft
expense reports.

5.6 APPROVING AN EXPENSE REPORT

Depending on the setup, one or multiple approvers can approve an expense report. When an expense
report is approved, it means the approver has checked the expenses, that can now be refunded to the
employee.

Note

Approvals are not required for expense reports. If nothing is set up, an expense report can still be
validated or rejected.

An expense report can be approved even if some of its expenses are denied. This way, approved
expenses can be refunded and denied expenses will not be taken into account when calculating the
total amount to be refunded.

The expense report of an employee contains a wrong expense, for example a travel expense that
was not for business purposes. However, all the other expenses in the expense report can be
refunded.

The approver can therefore deny the wrong expense but still approve the expense report.

5.6.1 Denying an expense line

1 From an expense report which is not in modification mode, find the expense to be denied in the
table under the Expense report tab.

2 For the expense line, click on " in the Denied column, then confirm the denial.
3 In the denial window, specify the reasons for this denial then click on Ok.

L The expense is denied. The line is displayed in red and the message entered when denying
the expense is displayed in the Denial reason column. For this denied expense, the amount to
be refunded is set to zero.

5.6.2 Denying multiple expense lines at once

1 From an expense report which is not in modification mode, select the expenses to be denied in
the table under the Expense report tab.

2 Right-click then click on Deny selected lines.

3 In the denial window, specify the reasons for this denial then click on Ok.
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L The selected expenses are denied. The lines are displayed in red and the message entered
when denying the expenses is displayed in the Denial reason column.
5.6.3 Canceling the denial of an expense

To cancel the denial of one or multiple expenses:

« Click on @ in the Denied column, then confirm the cancellation.
 Right-click and click on Cancel denial for selected lines, then confirm the cancellation.

When the denial is canceled, the refunded amount is updated based on the original amount of the
expense.

5.7 VALIDATING OR REJECTING AN EXPENSE
REPORT

Once the employee completes the expense report, the person in charge of validation must check
whether the expense report is valid or not.

 Ifitisvalid, click on Edit > Validate expense report.
 Ifitis notvalid, click on Edit > Reject the expense report.

Important

If adding a receipt was set up as required for one or multiple of the expense types used in the
expense report, there is a check during the validation. The expense report cannot be validated if
required receipts are missing. However, it is still possible to reject it.

In both cases, a comment window is displayed to enable you to explain the validation or rejection.

You can manage the right to validate an expense report that has not yet been completed. To do so, you
must use the DMF 041527 PURCHASES EXPENSE REPORTS VALIDATE NON-COMPLETED EXPENSE
REPORT to enable or block the validation of expense reports from the Customer Portal and/or the
Application Desktop.

When the approvals are set up for expense reports, you can force the validation of an expense report if
the approvers cannot carry forward with the approval process. To force the validation of an expense
report, the DMF 041541 PURCHASES EXPENSE REPORTS FORCE VALIDATION must be enabled. If an
expense report has pending approvals and a user with the appropriate right click on Validate expense
report, a confirmation message will be displayed to warn that the pending approvals will be deleted.

Note

You can cancel the validation of an expense report and thus correct it, from Edit > Unvalidate.
You must use this option with caution.

The following DMFs are required:

e 041520 PURCHASES EXPENSE REPORTS CANCEL VALIDATION
e 041521 PURCHASES EXPENSE REPORTS CANCEL COMPLETION
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5.8 VALIDATING MULTIPLE EXPENSE REPORTS

DMF 041540 PURCHASES EXPENSE REPORTS VALIDATE MULTIPLE EXPENSE REPORTS

041541 PURCHASES EXPENSE REPORTS FORCE VALIDATION

Multiple expense reports can be validated at once if the person in charge of the validation wants to do
so in a single click.

When the approvals are set up for expense reports, you can force the validation of expense reports if
the approvers cannot carry forward with the validation process. To force the validation of an expense
report, the DMF 041541 PURCHASES EXPENSE REPORTS FORCE VALIDATION must be enabled.

You can access this option via:

 Management > Purchases > Expense report, from the search results;
» or My Akuiteo > My expense reports.

1 Select the expense reports to validate.
2 Click on ¥ in the action bar or right-click on the selected lines and choose Validate in batch.

3 In the validation screen, click on Start validation. If there are pending approvals for one or
multiple expense reports, confirm the deletion of these approvals to be able to validate.

L The selected expense reports are validated.

From an expense report, click on Edit > Validate in batch to automatically open the expense
report search results. These results display all the non-validated expense reports.

5.9 BILLING AN EXPENSE REPORT

DMF 041508 PURCHASES EXPENSE REPORTS GENERATE INVOICES

The expense report has been validated. It can now be billed and thus be turned into a purchase invoice.
Denied expenses are not taken into account in the purchase invoice.

1 From the expense report, go to Edit > Bill and print expense report.

2 In the purchase invoice creation screen, fill in the following information:

Field Description

Accounting Specify the accounting period linked to the expense report.
period

Entity Specify the entity linked to the expense report.
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scheduled for

Field Description

Journal Specify the purchase journal linked to the expense report.
By default, the journal set up with the NF code is entered and, if there is no NF journal set
up, the default purchase journal is used. To enter another default journal, you must enable
the NDF_JOURNAL_DEFAUT application control and enter that journal's code in Info 1.

Billing date Enter the purchase invoice billing date. The current date is filled in by default.

Purchase When this box is checked, the date on the purchase invoice is the same as the one entered

invoice date = on the expense report; in this case, the specified Billing date will not be taken into account.

Expense report

input date

Payment Enter the expected payment date.

Template
selection

This field is only displayed if the Generating original PDF option is selected for expense
reports in the original PDFs setup (see the Setup Guide - Advanced Setup).

Select the report template from the drop-down list. The list displays all the report templates
set up for the Expense report type in the shared templates.

Merge receipts

This field is checked by default and is only available if the Generating original PDF option is
selected for expense reports in the original PDFs setup.

When this box is checked, all the receipts associated with the expense report are added to
the generated report (one page per receipt).

3 Validate.

L The purchase invoice screen is displayed with pre-filled information. The expense report can
no longer be modified.

Notes

If the expense report is multi-currency, Akuiteo will create an invoice for each currency.

If one of the expense report's expenses contains two or three VAT rates, the invoice will include as
many lines for the expense as there are VAT rates.

The expense report now contains a direct link to the purchase invoice. Similarly, the purchase invoice
also contains a hyperlink to the expense report.

You can also bill several expense reports at once from Edit > Bill by batch.

When you right-click on an expense report line, the following actions are available:

* Mark the selected lines as rebillable,

e Mark the selected lines as unbilled,

e Mark the selected lines as non-rebilled,
* Mark the selected lines as billed,
e Mark the selected lines as non-refundable.
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Specific cases

If the option Receipts required is enabled for some of the expense types used in the expense
report, make sure these expenses have receipts. If a receipt is required for an expense type, the
expenses associated with that type will be checked. Billing will be impossible if a required receipt
is missing.

If the Generating original PDF option is selected for expense reports in the original PDFs setup, a
PDF is generated using the selected report template and is marked as Original during billing.

If the Lock other linked documents box is checked for expense reports in the original PDFs
setup, all the receipts linked to the expense report are now locked. These receipts can only be
modified or deleted by users with the DMF 100122.

If the Check existence of original PDF option is selected for expense reports in the original PDFs
setup, a check is performed during billing. If there is no original PDF, the expense report cannot
be billed.

Reference

For more information about the setup of original PDF documents, refer to the Setup Guide -
Advanced Setup.

5.1

O BILLING MULTIPLE EXPENSE REPORTS

DMF

041508 PURCHASES EXPENSE REPORTS GENERATE INVOICES

Multiple expense reports can be billed at once if the person in charge of billing wantstodo soina
single click.

You can access this option via:

Management > Purchases > Expense report, from the search results;
or My Akuiteo > My expense reports.

Select the expense reports to bill.

Click on ©» in the action bar or right-click on the selection and choose Bill and print multiple
expense reports.

Fill in the relevant fields in the window that displays. These fields are the same as for Billing an
expense report (p. 26).

Click on Billing multiple expense reports.

L All selected expense reports are billed.

From an expense report, click on Edit > Bill by batch to automatically open the expense report
search results. These results display all the non-billed expense reports.
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5.11 MODIFYING AN EXPENSE REPORT

From the Edit menu of an expense report, you can:

« modify the expense report;

» delete the expense report;

e print one or several expenses in PDF format or send them by email. You can also print multiple
expense reports at once;

e cancel an expense report: when you cancel an expense report with errors, the linked invoice is
also neutralized (invalidation or reversed entry generated).

Note that this feature only applies to the following cases:

» the expense report is marked as billed;

 the purchase invoice is marked as booked;

e an accounting entry has been generated;

 the purchase invoice and the expense report are charged on the current accounting period;
» the expense report has not been paid and the payment is not pending.

To be able to use this feature, the DMF 041528 PURCHASES EXPENSE REPORTS CANCEL must be
enabled.

5.12 VIEWING ALL EXPENSE REPORTS

To display the list of all the expense reports entered by the connected user:

» Click on My Akuiteo > My expense reports. The list of all the user's expense reports is
displayed.

From this screen, you can open an existing expense report or create a new one by clicking on L+l in the
result list.
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6 The leave requests

Employees can request leave days to their line manager via My Akuiteo > My leave requests.

Line managers can then access and validate requests from this screen, but they can also access their
whole team's leave requests from My Akuiteo > Manage leave requests.

Prerequisites:

e aLeave project linked to an internal customer must be created;
» leave reasons must be set up.

6.1 REQUESTING A LEAVE

Note

This process is intended for employees who want to make leave requests.

1 Go to My Akuiteo > My leave requests.

2 Select the type of leave (paid leave, special leave...) from the table on the left, then click on =+ on
the right side of the screen. An Issue panel is displayed.

3 Enter the leave's start date and the number of days requested.

4 Click on the calculator to automatically fill in the end date.

5 Indicate if the leave period starts in the morning or in the afternoon and add a comment if
needed.

6 Validate. If a trigger was set up, a notification will be automatically sent to your line manager so
that he or she can validate your request.

7 To send leave requests to your line manager or to another employee by email:

1. Select the request to send.
2. Click on Edit > Send requests by email.
3. Indicate the recipient.

8 Click on 4D to hide or show older leave requests.

9 To view all your leave requests in Excel format, click on Edit > Export the employee's leave
schedule and select the time period to display.

Transferring leave requests

You can also request for a transfer of your leave requests, e.g. transferring paid leaves into a time-
saving account.

1 Enable the DMFs 1613** RIGHTS TRANSFER * and 161301 RIGHTS TRANSFER MANAGE.
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2 From the leave requests screen, click on the Rights transfer tab, then on E3 on the top right of
the screen.

3 Select the type of right to transfer (e.g. paid leaves).
4 Select the type of right to receive the transfer (e.g. time-saving account).

5 Enter the number of days to transfer and a comment if needed, then validate.

6.2 VALIDATING OR REJECTING A LEAVE REQUEST

Note

This process is intended for the line manager of the employee requesting the leave.

1 Go to My Akuiteo > Manage leave requests to open the leave requests management screen.
The list of your employees with requests to validate is displayed in the table on the left.

2 Double-click on an employee's name to display the associated pending and validated leave
requests.
3 In the Rights tracking table, at the top left of the screen, select the leave type that you want to

validate or reject.

4 Select the pending request in the List of leave requests below.
5 In the panel that is displayed on the right, click on Accept, Reject or Cancel (if there is an error).
6 Repeat this process for the other types of leave requests for that same employee.
7 If you are managing another employee, you can directly validate their leave requests by clicking
on the Next employee arrow.
8 To send leave requests to another employee by email:
1. Select the request to send.
2. Click on Edit > Send requests by email.
3. Indicate the recipient.
9 To view all leave requests in Excel format, click on Edit > Export the employee's leave schedule

and select the time period to display.

6.3 MANAGING LEAVE REQUESTS

Note
This process is intended for users who want to check leave requests from employees linked to a

specific manager.

1 Open the leave requests management screen from My Akuiteo > Manage leave requests.
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To view the leaves schedule of all the employees linked to a X manager in Excel format:

1. Click on Edit > Export employee leave schedule by manager.
2. Select one or several managers in the screen that displays and validate.

L Excel opens and displays the employees' leaves schedule.

If you want to view the pending or validated leave requests for the employees linked to a X
manager:

1. Click on Edit > Change employee in charge.
2. Select one or several managers in the screen that displays and validate.

L The information on the management screen is filtered according to the selected managers.

Note that you can perform basic actions such as validating, rejecting or reactivating a leave request
(pending or validated) by clicking on the icons in the columns.

6.4 MANAGING REQUESTS FOR RIGHTS TRANSFER

5

Note

This process is intended for users who want to validate requests for rights transfer, such as an
employee from the Accounting department.

Enable the DMFs 1613** TOOLS RIGHTS TRANSFER * and 161302 TOOLS RIGHTS TRANSFER
TRACK.

Open the requests for rights transfers management screen via My Akuiteo > Management of
rights transfer requests.

Select an employee in the list to only display the associated requests.

Enter the time period, if needed, and check the relevant boxes to filter by accepted, denied, etc.
requests.

In the table, click on the relevant icons to validate or reject the requests.

Requests are automatically updated.
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7 The custom requests

You can use the custom requests feature to meet different types of needs, for example:

» An employee must go on a business trip (once or on a regular basis). To do so, the employee
creates a custom request in Akuiteo that must be approved (to then be able to book
transportation or to rent a car, accommodations, etc).

e An employee makes a purchase request.

e An employee makes a remote work request.

7.1 SETTING UP

Before using the custom request feature, you must set up the following parameters:
1 Go to Tools > Setup > General setup > Custom requests > Issue categories.

2 Enter the following information:

e Code/ Label/'Valid until' date.

e Category's access options

e Locations

e Accreditation levels

e User profiles

e Creation from schedule or timesheet

3 Add custom data for each request category, if needed.

4 Set up the expected expense types (expense reports) to be able to compare the expected
expense amount with the actual expense amount.

5 Set up expense report line templates to ease data input through recurring templates.

6 Set up your report / email templates.

7.2 CREATING CUSTOM REQUESTS

1 Go to Management > Custom requests > [1

2 Enter the following information:

 call name of the custom request;

» dates and times;

e project or multi-project;

 description;

» template set up for expense report lines.

3 Check Without expenses if this request does not involve any expense.
4 Upon saving, a number is assigned to the request. The request is in the To ask approval state.
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5 Go to Edit > Complete to complete the request, which becomes To be approved.

6 Print your request or send it by email if needed.

You can create an expense report from a custom request. To do so, go to Edit > New expense report
from an approved request.

7.3 VALIDATING A CUSTOM REQUEST

1 As a manager, go to My Akuiteo > My approvals to validate (or approve) a custom request.
Akuiteo will automatically generate an email to notify you of pending validation for requests.

2 Validate each custom request in Akuiteo.
You can track requests that were already approved to view actual expenses.

In addition, from the tracking screen, you can also open a request and display the overview of all the
expenses linked to that request.

34 The custom requests



8 My delegations

The My delegations feature enables an employee to delegate an action related to timesheets, either to
another employee, another company's service or another entity.

1

2

4

5

Enable the COLLAB_DELEG application control to display the My delegations menu.
Go to My Akuiteo > My delegations.

Click on l+] and select the delegation target, which can be:

e an employee;
e aservice;
e an entity.

In the delegation screen, select the delegation target, the relevant module and the validity period.

Validate.

The list displays all current and past delegations. The employee, the service or the entity can now
perform the action on behalf of the employee during the specified time period.
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9 My calendar

The Akuiteo calendar enables you to schedule tasks or appointments, to turn them into Akuiteo events
or even to associate them with an employee.

1 Go to My Akuiteo > My calendar.

2 Click on one of these icons (& [£] 5 to display the calendar by day, week, work week, two
weeks or month, respectively.

3 Use the cursor to zoom in or out, if needed.

4 Add an appointment to the calendar:

e double-click on the desired day, if the calendar is in day or week view;
* right-click on the desired day, if the calendar is in month view.

5 Specify a category (e.g. meeting), the object, the date and time of the appointment.
6 If needed, enter a callback time and a note about the appointment.

7 If an employee is linked to this event, add this employee to the Linked third parties section by
clicking on & at the top right of the screen, then validating. The appointment is added to the
calendar.

8 Click on @ at the bottom of the screen to add a task and follow the same process than for adding
a new appointment.

9 In month view, double-click on the event to open the Event record sheet and access its details.

10  Synchronize tasks and events with your Outlook or Gmail application from the Edit menu.

Note

You can view another employee's calendar by going to Edit > Change employee.
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10 My custom searches

Il est possible de créer et sauvegarder des "recherches personnalisées", c'est-a-dire un type de
recherche comprenant des critéres précis disponibles directement depuis la page d'accueil.

10.1 CREATING A CUSTOM SEARCH

1 Open a search page (for example Customers / Prospects) and enter the criteria of your choice,
but do not launch the search.

2 Go to Tools > My searches > New search. The Search details tab opens automatically.
3 Give a code and a call name to your search.

4 [Optional] Check Yes/No, depending on your needs:

e Public: everybody can see the search.

e Added to the main menu: an access to the search is available from My favorites.

e Run automatically: search results are directly displayed; you do not need to open the search
screen.

» Modifiable by resources: employees can modify the search.

5 Click on the Save icon.

6 Allez maintenant sur la page d'accueil et dépliez le répertoire Mes recherches. Your search is
displayed.

7 You must open the relevant folders, depending on whether your search is public or shared. All

these searches are also available in My Akuiteo menu.

Note

To display public or shared searches in other folders, go to Edit > Preferences > General >
check the boxes starting with "Open the... tree".

10.2 SETTING UP THE DISPLAY OF A CUSTOM
SEARCH

It is possible to set up the display for each search.

1 Lancez votre recherche personnalisée depuis la page d'accueil.

2 Right-click on the search results. Options are available to filter, modify and categorize columns.
3 Once changes are made, click on 21 on the right, then click on Yes to confirm the changes.

4 If you want to save the results as a graph:
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« Click onI1n and fill in the fields of the Graph window, then click on Validate.

* From the graph mode, click on " then confirm.

For example, you want to display only 2 columns: customer name and phone number.

1 Right-click on the search results.
2 Select Manage columns > Manage columns.
3 In the Management of columns and their order window, move the Call name and Phone

number columns to the right. Move all other information to the left.

4 Restart your search. Only the Call name and Phone number columns are displayed.

10.3 MODIFYING A CUSTOM SEARCH

1 Open your custom search:

 soit depuis la page d'accueil si vous avez choisi de I'ajouter au menu général,
» or by opening the desired search from My Akuiteo > My searches.

2 Select the My search tab.

3 Go to Tools > My searches > Modify the search and make necessary modification.
4 Click on the Save icon.
Note

You can enable the modification of a saved search by another employee. This feature is useful
when you want to reuse a search made by an employee who left the company for example. To do
S0, you must activate the DMF 160306 TOOLS/SEARCHES/MODIFY SEARCHES FROM ANOTHER.

10.4 DISPLAYING CUSTOM SEARCH RESULTS
AUTOMATICALLY

When creating a custom search, you can also automatically display the search results.

» Create a custom search and check Run automatically. When you click on your search in My
favorites, the search results are displayed in a table.

* If you want to modify the search, click on the Q_ icon from the search result table. You can now
modify your search.

10.5 SENDING A CUSTOM SEARCH

To send a custom search to one or multiple employees and/or profiles or to companies:

1 In the relevant tables, select the employee or the profile of your choice (for example:
Development team), or even the company that must have access to the search.
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2 Save your selection. The search is available in the Shared searches folder in My favorites for
the selected employee / profiles.

10.6 SEARCHING BY KEYWORDS

Use keywords to make a dynamic search based on search criteria (e.g. Date -- 7).
1 Select a saved search.

2 Open the search editor and click on My search.

3 Go to Tools > My searches > Modify the search.

4 In the Keyword field, open the help list and select the relevant keyword.
The field-keyword link is displayed in the table.
For example, the DATE_DAY keyword enables you to enter a date field with the current day's date.

Le menu Préférences donne la possibilité d'ouvrir en automatique les recherches mémorisées depuis
la page d'accueil.

10.7 DELETING A CUSTOM SEARCH

1 Ouvrez votre recherche personnalisée depuis la page d'accueil.
2 Select the My search tab.

3 Go to Tools > My searches and click on Delete the search.

10.8 UNREGISTERING FROM A CUSTOM SEARCH

If you have been associated with a custom search, you can unregister at any time.
1 From the shared searches in the home page, right-click on the search.

2 Select Unregister me.

The search is no longer displayed on your screen.
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