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1 Preface

1.1  REVISIONS

Revision 4 Published in August 2022
» Updated paragraph Customizing the filter (p. 48) for the CRM query.

Revision 3 Published in May 2022
» Updated paragraph Adjusting the rights of a leaves counter (p. 30).

Revision 2 Published in February 2022
» Sirene API taken into account when creating suppliers (see Creating a supplier /

prospect record sheet (p. 17)).
e Minor corrections.

Revision 1 Published in November 2021
e Updated chapter for Managing leave rights (p. 29).

1.2 HELP DESK

Akuiteo S.A.S. highly values your satisfaction.

To share your feedback or contact the help desk, feel free to visit our website page:
https://www.akuiteo.fr/akuiteo.clients/
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2 Adding a customer / prospect

2.1 CREATING A CUSTOMER / PROSPECT RECORD
SHEET

To create a prospect, go to People > Customers/Prospects, click on the arrow at the right of, then
select New customer or New prospect.

Entering general information

1 Under the General tab, enter the customer or prospect's call name and contact details.
2 Drag and drop the customer or prospect's company logo on Logo.

3 Enter the SIRET / SIREN # to identify homonyms.

If the SIRENE APl is configured, click on P> at the left of the field to identify the SIRET or SIREN
number and therefore automatically fill in the following fields: the call name, the APE code, the
full address (SIRET only), the legal form and the SIREN number (only if the SIRET number was
already indicated).

Reference

For more information about how to set up the SIRENE API, refer to the Setup Guide - Administration

Console.
4 Under the Contact details section, enter the name of the country.
5 In the Miscellaneous section, enter information about your teams in charge of the

customer/prospect, for example:

e your company's code, the internal entity or team in charge of the customer or prospect;
e the salesman and the account manager;

 the status: out of target, prospect, short term...;

» the customer or prospect account's open and closure dates.

Entering financial information

1 Under the Finances tab, enter the accounting parameters such as the account numbers: general
account, reconciliation account (the general account linked to a third-party's account and the
customer Interco code).

2 Check the following boxes:

e Group, if a customer/prospect belongs to the same group as the working company.
* Not booked, if a customer/prospect is not booked.
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» Factoring supported, if the payment of the customer/prospect outstanding amounts is
issued by a factoring company.

- Dematerialize invoices, if the customer/prospect accepts electronic invoices.

» External / Internal / Virtual, depending on the type of customer/prospect. An internal
customer is used to create internal projects. For example, a company can order services to
another company of the same group.

3 Enter the payment terms as well as the banking information, the invoice pricing method, the
currency and the bank journal.

4 Enter the No. Days in the Holdback section. This number of days enables you to calculate the
due date for holdbacks associated with the customer. If no value is indicated in this field, then
search for the information in the company's record sheet.

5 Fill in Tax information:

e VAT number: the intra-community VAT number.

e Functional Area: this code refers to a table that enables equivalences between VAT codes
associated with customers / prospects. When creating a management object, the system can
replace the sold product's VAT by the VAT defined in equivalence.

Entering marketing information

1 Under the Marketing tab, enter the following statistical information:

e Customer or prospect's family and sub-family.

e Customer or prospect’s profession, job category, grouping code or sector.

e Exclusion codes: the codes or keywords allowing you to exclude the customer from some of
your analysis and reporting systems.

» Keywords to enter when searching for a customer or prospect.

2 Enter the legal and additional information
[Customer only] Enter the information to block if the threshold is exceeded.
1 Click on the Blocking rules tab > V4.

2 After entering the total or outstanding amount, indicate the features to be blocked as soon as the
ceiling is exceeded. This tab is not displayed by default (refer to user preferences).

Associating salesmen with your customer

1 Click on the Salesmen tab > Pd > =+,

2 Under the Employee section, select the main salesman and click on [, on the right side of the
screen.

3 Repeat the operation to add additional salesmen.

4 Save the customer or prospect's record sheet by clicking on [Flatthe top left of the screen.
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Indicating the customer's level of reliability.

You can use a color code system to indicate how reliable is your customer. It will be helpful when
creating future management objects.

To do so:

1 Go to Tools > Setup > General setup > Special parameters > Management rules, and enable
the CLIPRO_COULEUR management rule.

2 From the customer record sheet, double-click on the boxes next to your customer's name

.DD and select the customer's reliability level. This information will be available in all the
business objects you will create for this customer in the Sales Module.

2.2 ADDING A CUSTOMER SITE

The site creation screen enables you to search for and create a site linked to a customer or a supplier.
Several sites can co-exist in the same structure (billing site, delivery site, etc.)

1 Open a site creation record sheet following the process of your choice:

* From a customer record sheet, click on the Sites tab then on B at the right of the table.

» From a site record sheet:
°© Go to People > Sites and start a search.

° From the search result, open the customer record sheet that you want and click on [1

2 Under the General tab, enter the customer site's name and its contact details. Note the icons
that enable you to display geolocation information.

3 Enter the customer reference used by the customer as an external reference.

4 Check Dematerialize invoices if the customer site can receive this type of format. To manage
the dematerialization, go to Edit > Change dematerialization management.

5 Enter the site's type of use (billing, delivery, etc.).

6 Enter the site's bank details and save.

Note

If the customer site closes, remember to also close it in Akuiteo via Edit > Close the site.

Creating affiliation links between sites

If the company belongs to a group, you can indicate it in the customer record sheet, under the
Affiliation links tab.

1 Click on =+ and, in the first line, select the current customer's role in relation with the third-
parties you are going to define.

2 In the second line, select the linked third-party's role, check the details and enter a name.
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3 Click on I to add the third-party.

2.3 ADDING A SALES CONTACT

1 From the customer record sheet, click on the Contacts tab.
2 Click on £ at the right of the table.

3 Follow the process described in the Adding a contact (p. 39) section.

These fields enable you to create financial and main interlocutors, which are displayed in the General
tab.

2.4 ASSOCIATING A MANAGEMENT OBJECT

Creating a management object (quotation, order, invoice) from a customer record sheet
1 From the customer / prospect record sheet, go to Edit > New management object.
2 Select the type of object you want to create.

L The object's creation window is displayed. The management object is pre-filled with
information about the customer / prospect.

Reminder: an opportunity is created from a prospect record sheet.
Accessing the management objects linked to the customer / prospect
1 From the customer / prospect record sheet, go to Edit > Linked management objects.

2 Select the type of object and start the search.

Creating business links

Customer / Prospect record sheet

You can create business links from the customer / prospect record sheet, under the Business links tab.
To do so:

1 Set up link types from Tools > Setup > General setup > Project > Link types.

2 Create two types of links:

e SOLDTOPARTY: sold-to-party - stakeholder type
e TO_BILL: customer to bill - invoice type

3 In the customer record sheet, specify the management links on all the customer record sheets
for which the billing must be on a different site than the customer's.

4 In the "sold-to-party" customer record sheet, click on the Business links tab.

Adding a customer / prospect 9



5 Click on P4l >=+ and choose the links and the third-party to be linked.

6 Save the modifications then save the customer record sheet.

Customer site record sheet

From the customer site record sheet, make sure that at least one site of the customer to bill is marked
as a billing site.

Project record sheet
When creating a customer's project:

e Customer = customer to bill
e End customer = sold-to-party

If the customer to bill is taxed, check Default in the business link.

If this box is not checked, you must manually change the "customer to bill" using the relevant feature
from the Edit menu of all Sales modules.

1 Add the sold-to-party in the Customers tab of the project record sheet.
2 Click on =+ and enter the customer's code and call name.

3 Save the modifications then save the project record sheet.

Creating a management object

You must specify a customer when creating a management object for a multi-customer project. Here,
the customer to specify is the sold-to-party.

Billing

When creating an invoice, the customer and the customer to bill will be automatically displayed if all the
above-mentioned operations are made.

2.5 ADDING A CUSTOMER IN THE ACCOUNTING

From a customer record sheet, you can:

» Automatically book a customer in your database by clicking on Edit > Accounting view >
Manage the customer in accounting.

e Check if the customer subledger account does exist by going to Edit > Accounting view > Check
consistency with subledger accounts.
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2.6 CREATING A SUPPLIER LINKED TO THE
CUSTOMER

This feature enables you to book a prospect after turning it into a supplier.
From the prospect record sheet, go to Edit > New linked supplier.

A new supplier record sheet to fill in is displayed. For more information, refer to Creating a supplier /
prospect record sheet (p. 17).

2.7 MODIFYING A PROSPECT

Turning a prospect into a customer

A prospect can be automatically turned into a customer, when the opportunity is turned into an order.
You can also use the feature from Edit > Convert this prospect into a customer.

If customers are numbered manually, the user will be asked to specify the customer code when
converting the prospect. Otherwise, the customer will share the same code as the prospect.

Transferring a prospect to a prospect or a customer

1 Go to Edit > Transfer a prospect to a prospect or a customer.
2 In the window that displays, select the (target) customer or prospect to which the prospect will be
transferred.

> A new customer / prospect record sheet is created: the call name comes from the target
customer or prospect and the content comes from the prospect that was transferred.

2.8 PRINTING INFORMATION LINKED TO THE
CURRENT CUSTOMER / PROSPECT

Akuiteo offers three report templates from a customer / prospect record sheet:

e Print a sales invoice statement
e Print a customer dunning letter
e Print other types (from Edit > Reports > Other)

Printing a sales invoice statement
1 From a customer record sheet, go to Edit > Reports > Print the Invoice Statement.

2 In the Selection criteria screen that displays, fill in the following fields:

e Company: the name of the company linked to the customer
 Division: the company's division
 Entity: the company's entity
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e Customer ID between: the number of customers whose invoices will be printed

* Invoices and payments of: the invoices and payments date intervals

* Invoices to be paid (due date) by: the invoice due date before which the invoices will be
printed

e Does notinclude payments later than: the payment date after which the payments will not be
printed

e Sorting criterion
° By customer name: invoices will be sorted by customer name, in alphabetical order

° By customer code: invoices will be sorted by customer code, in ascending order

Validate.

Printing a customer dunning letter

1
2

3

From a customer record sheet, go to Edit > Reports > Print a Dunning Letter.

In the Selection criteria screen that displays, fill in the following fields:

* Invoices with due dates before: the due date before which dunning letters will be printed
e As of: the dunning date
e Customer code between: the customer codes for which dunning letters will be printed

Validate.

2.9 DUNNING THE CUSTOMER

Printing a dunning letter

1
2
3

From a customer record sheet, go to Edit > Reports > Print a Dunning Letter.
Enter the selection criteria and validate.

Select the letter's format and validate.

Dunning a customer by email

Outlook must be installed and configured.

1

2
3
4

12

From the customer record sheet, go to Edit > Dun the customer by email.
In the window that opens, specify the employees and contacts to add as recipients.
Select a report template and specify the email title, the format and the attachments.

Validate.
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2.10 MONITORING THE CUSTOMER IMPACT

Accessing the sales dashboard
1 From a customer / prospect record sheet, click on the 360 degree view tab.

L All the financial information about a customer / prospect (address, contacts, events,
management object) is displayed.

2 Double-click on the desired lines for more details:

e The Address section displays information from the General tab.
» The Notes section displays information from the Notes section in the General tab.
» The Contacts section displays information from the General tab.

» The Events section displays a summary table of all the events linked to the customer or
prospect.

e The Sales and Purchases sections enable you to access lines from the Sales and Purchases
modules. Note that sales objects that have already been signed are not displayed in the table.

Displaying the customer's profitability chart

1 From a customer record sheet, go to Edit > Dashboard. Several charts are available:

e Customer projects profitability option (per year and per amount).
e Payment term for customer payments: displays the number of customer / prospect

outstanding amounts per remaining payment deadline to help you calculate the remaining
due dates before the deadline.

« Billing by article family: displays the billed amount of article families per year.
 Global billing by article family: displays the proportion of each billed article's family in
comparison with the total amount billed per year.

* Billing by article sub-family: displays the billed amount of article sub-families.
 Global billing by article sub-family: displays the proportion of each billed article's sub-family in
comparison with the total amount billed per year.

2 To save a chart as an image, right-click on the desired chart and select Save as.... A PNG image of
the chart is generated.

2.11 BLOCKING A CUSTOMER RECORD SHEET

You can temporary block or unblock a customer record sheet.
From a customer record sheet, go to Edit > Accounting view > Block / Unblock customer record.
In the record sheet's header, the Customer blocked for total receivables indicator is displayed.

Repeat the operation to unblock the customer record sheet.
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2.12 SETTING UP BLOCKING RULES

You can warn or block the creation or the modification of management objects linked to a customer,
specifically when a customer's outstanding amount is exceeded.

This feature helps you protect and ensure consistency in your accounts.

You set up a threshold for outstanding amounts of 7,000 euros. You entered the following
management objects:

» 1 unpaid invoice: 6,000 euros
e 1 unpaid invoice: 1,600 euros
e 1 receipt: 500 euros

The amount of management objects linked to this customer is: (6000 + 1600) - 500 = 7,100 euros.
The threshold that was set up is therefore exceeded.

You try to enter a new invoice on a blocked customer. An error message is displayed. The blocking
rule applied on the customer is effective.

Prerequisites

To use this feature, you must authorize access to the accounting rules' screen:

1 Go to Edit > Preferences > General > Sales > Customers and uncheck Hide the Blocking
Rules tab, then click on Apply and Close.

2 Open the customer record sheet and click on the Blocking rules tab.
Setup

1 Open the desired customer record sheet.

2 In the Block on receivables section, select the desired options:

» No blocking: to authorize the creation of management objects even if the outstanding
amounts have exceeded the threshold.

 Alert: to display a warning message indicating that the outstanding amounts have exceeded
the threshold. The management object can still be created.

» Block: to block the creation of a management object once the outstanding amounts have
exceeded the threshold.

e Block all action regardless of the outstanding claims: no threshold for outstanding amounts.

 In the Amount field, enter the threshold from which blocking rules must apply. E.g.: 7,000.

3 In the Block creation / modification of section, check the boxes to identify the management
objects to block or not during the creation or modification process. When calculating the
outstanding amounts, only the pre-tax amounts of these management objects are considered.
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Management Block when..
Opportunities Creating/modifying opportunities.
Quotations Creating/modifying quotations.
Creating a quotation from a schedule and from a task.
Reviewing a quotation.
Creating an internal / a group sub-contracting quotation.
Orders Creating/modifying orders.
Turning a quotation into an order.
Creating an internal / a group sub-contracting order.
Deliveries Delivering an order (quantity / amount / percentage).
Generating a delivery note from a contract.
Generating a delivery note from a training session.
Generating a delivery note from expenses rebilling.
Generating a delivery note from the billing tool.
Billing tables Creating/modifying billing tables.
Creating a billing table from an order.
Invoices Creating/modifying invoices.
(unpaid)
Modifying credit notes.
Training Creating/modifying training opportunity lines.
opportunities
Registration Creating/modifying registration files where the customer is the donor. The amount allocated
files to this customer is taken into account.
Maintenance Creating help desk issues from the Application Desktop and the Customer Portal. The
contracts modification process does not apply to this rule.
4 Save.
5 Under the Calculate the outstanding amounts using the section, check the boxes that will

trigger the calculation based on the created or modified management objects.

6 Under the Call taking blocked section, check the boxes referring to the calls to block or unblock,
depending on the situation.
Situation Action
No blocking No blocking rule is applied.

Alert if invoice not

A warning message is sent to the customer as long as the pending invoice of the
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Situation

Action

paid on the contract

contract is not paid.

Alert if invoice not
paid on the customer

A warning message is sent to the customer as long as the pending invoice is not paid.

Alert on the customer
(without check)

A warning message is sent to the customer when an issue is entered from the
Customer Portal or Akuiteo.

Block if invoice not
paid on the contract

No issue can be entered for the customer, in Akuiteo or in the Customer Portal, as long
as all the invoices linked to one of his/her contracts are not paid.

Block if invoice not
paid on the customer

No issue can be entered for the customer, in Akuiteo or in the Customer Portal, as long
as all the invoices are not paid.

Customer blocking
(without check)

No issue can be entered for the customer, in Akuiteo or in the Customer Portal, before
a check is done.

7 Save.

L The blocking rules are now enabled.
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3 Adding a supplier

3.1 CREATING A SUPPLIER / PROSPECT RECORD
SHEET

To create a supplier / supplier prospect, go to People > Suppliers > L+l > New supplier or New supplier
prospect.

3.1.1 Entering general information and contact details

1 Under the General tab, enter the supplier or the supplier prospect's call name and the contact
details.

2 Add the supplier or the supplier prospect's company logo by dragging and dropping it on Logo.
3 Enter the SIRET / SIREN # to identify homonyms.

If the SIRENE APl is configured, click on P> at the left of the field to identify the SIRET or SIREN
number and therefore automatically fill in the following fields: the call name, the APE code, the
full address (SIRET only), the legal form and the SIREN number (only if the SIRET number was
already indicated).

Reference

For more information about how to set up the SIRENE API, refer to the Setup Guide - Administration

Console.
4 Under the Contact details section, enter the name of the country.
5 In the Miscellaneous section, enter the information about the employees in charge of the

supplier / supplier prospect, such as:

e The company and the entity's code or the name of the internal employees in charge of the
supplier or supplier prospect.

e The manager in charge of the supplier, in the Managed by field. The help list displays the
names of employees:
o with the Akuiteo Purchase: Buyer position;

o working for the selected company;
° marked as Multi-company manager

This manager can be set to approve purchase invoices.

e The open and closure dates of the supplier or supplier prospect's account.

3.1.2 Entering financial information

1 In the Finances tab, enter the accounting parameters such as the account numbers for:
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a subledger account;

a reconciliation account: a third-party account that groups all the subledger and suppliers
accounts.

2 Check the following boxes:

Group: if a supplier or a supplier prospect belongs to the same group than the user's
company.

Foreign: if the supplier or the prospect's company is located in a foreign country.
Employee: if the supplier or the supplier prospect is also an employee.

Fr competitor: if the supplier or the supplier prospect is a competitor.

Not booked: if the supplier or the supplier prospect is not booked.

Capital asset: if the supplier or the supplier prospect is included in the fixed asset.
DAS2: if a supplier and associated general accounts must be marked as DAS2.
Payment authorization: this indicator is only active when the FOU_BAP management rule is
activated; it can be set up when saving purchase invoices.

External / Internal / Virtual: to indicate the company's type.

3 Fill in VAT information:

Exempt: to be checked if the supplier or the supplier prospect is exempted from the VAT.
Receipts VAT regime.

4 Enter the No. Days in the Holdback section. This number of days enables you to calculate the
due date for holdbacks associated with the supplier. If there is no value, the information will be
searched for in the company's record sheet.

5 In the Exemption from shipping costs section, check Applicable shipping costs to manage
information related to the exemption from shipping costs:

Exemption threshold: if this field has a value greater than 0, then the exemption from
shipping costs will only apply if the order's total amount equals or exceeds the indicated
value.

Close to exemption alert threshold: enables you to enter the order's amount that
generates a message informing users that they can be exempted from shipping costs if they
add a certain sum.

Shipping costs linked to reception site: reminds the user generating an order that shipping
costs must be managed depending on the reception site.

The type of purchased products must also be set up by selecting Applicable shipping costs. Shipping
costs-type products can therefore be linked to suppliers through purchase references in order to set a
default shipping price per supplier.

3.1.3 Entering marketing information

1 Under the Marketing tab, enter the following statistical information:

18

The supplier or the supplier prospect's family and sub-family.

Profession: The supplier or supplier prospect's profession.

Grouping 1, 2 and 3: the grouping codes.

Keywords: the keywords used when searching for a supplier or a supplier prospect.
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2 Enter the legal information and the relevant additional information.
3 Save your supplier or supplier prospect's record sheet.

4 Once all these actions have been performed, you must validate them to save the record sheet.

You will now be able to quickly retrieve management objects linked to this saved record sheet.

Note

If you want to associate multiple bank details with the same supplier, you can create multiple
billing sites with the said bank details. As such, you do not need to create multiple suppliers.

3.2 ADDING A SUPPLIER SITE

1 Open a site creation record sheet following the process of your choice:

* From a supplier record sheet: click on the Sites tab, then on B at the right of the table.

. . N
¢ From a site record sheet: click on .

2 Under the General tab, enter the supplier site's name and contact details. Note the icons that
enable you to display geolocation information.

3 Enter the supplier reference used by the supplier as an external reference.
4 Specify the site's address type (payment, receipts, etc.).
5 Enter the site's bank details and save.

Note

If the supplier site closes, do not forget to also close the site in Akuiteo via Edit > Close the site.

Creating affiliation links between sites

If the company belongs to a group, you can indicate it in the supplier record sheet, under the
Affiliation links tab.

1 Click on =+ and, in the first line, select the supplier's role regarding the third-party to be defined.
2 In the second line, select the linked third-party's role, check the details and enter a name.

3 Click on I to add the third party.

3.3 ADDING A SUPPLIER CONTACT

You can add contacts linked to the supplier:
1 From the supplier record sheet, click on the Contacts tab.

2 Click on £° at the right of the table.
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3 Follow the process described in the Adding a contact (p. 39) chapter.

These fields enable you to create financial and main interlocutors, which are displayed in the General
tab.

3.4 ASSOCIATING A MANAGEMENT OBJECT

Creating a management object (quotation, order, invoice) from a supplier record sheet
1 From the supplier / supplier prospect record sheet, go to Edit > New management object.
2 Select the type of object you want to create.

L The object's creation window is displayed. The management object is pre-filled with
information about the customer or customer prospect.

Reminder: an opportunity is created from a supplier prospect record sheet.

Accessing the management objects linked to the supplier or supplier prospect
1 From the supplier / supplier prospect record sheet, go to Edit > Linked management objects.

2 Select the type of object and start the search.

Creating business links

You can indicate business links from the supplier or supplier prospect record sheet under the Business
links tab.

1 Click on =+ and select, in the first line, the current supplier role related with the third-party you
are going to define:

e Third-party stakeholder: the supplier receiving the purchase object but excluded from the
billing process.

 Third-party invoice: the supplier in charge of the billing.

e Third-party delivery site: the supplier site that receives the delivery.

2 In the second line, select the linked third-party's role, check the details and enter a name.

3 Click on 2 to add the third-party.

3.5 ADDING A SUPPLIER IN THE ACCOUNTING

From a supplier record sheet, you can:

e Automatically book a supplier in your database by clicking on Edit > Accounting view > Manage
the accounting supplier.

e Check if the supplier subledger account does exist by going to Edit > Accounting view > Check
consistency with subledger accounts.
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3.6 MODIFYING A SUPPLIER PROSPECT

A supplier prospect can be automatically turned into a supplier, when the opportunity is turned into an
order. You can also use the feature from Edit > Convert this prospect into a supplier.

If suppliers are numbered manually, the user will be asked to specify the supplier code when converting
the supplier prospect. Otherwise, the supplier will share the same code as the supplier prospect.
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4 Adding another third-party

This screen can be accessed from People > Other third parties > [

To create another third-party, follow the process below then save:

4.1 ENTERING GENERAL INFORMATION AND
CONTACT DETAILS

1 Click on the General tab.

2 Enter the third-party's identity in the relevant fields:

e Call name: the third-party's name, to simplify the search.
e Legal name 1: the third-party's full legal name.
* Legal name 2:in case the third-party has multiple names.

3 Enter the third-party's contact details (address, phone number, email, professional social media).

4 Enter additional information:

e Type: the type of relationship between your company and the other third-party.
» Monitored by: the internal employee's name.

» Sector: the third-party's sector of activity.

e Branch: the third-party's branch name.

e The SIREN and SIRET numbers.

» Classif. : the classification.

5 Enter personal notes about the third-party.

4.2 ADD CONTACTS LINKED TO THE THIRD-PARTY

1 Click on the Contacts tab.
2 Click on £° at the right of the table.

3 Follow the process described in the Adding a contact (p. 39) chapter.

These fields enable you to create financial and main interlocutors, which are displayed in the General
tab.

4.3 CREATING AFFILIATION LINKS

1 Click on the Affiliation links tab.

2 Click on =+ and select the types of link you want to set between the third-parties.
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3 Indicate the third-parties to link by checking their roles (customer, prospect...) then selecting
them.

4 Click on 2 to add the third-party.

Adding another third-party
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5 Adding an employee

5.1

CREATING AN EMPLOYEE

This screen can be accessed from the menu bar, via People > Resources (Employees and
Subcontractors) > .

5.1.1 Entering general information and contact details
1 In the Employee tab, fill in the following fields:
Section Description
Photo To add an employee's photo, drag and drop the photo directly in the dedicated area.
Identity Enter basic information about the employee's identity.

Professional
contact details

Enter basic information about the employee's professional contact details.

Details

Enter the employee's arrival date. Enter the employee's departure date, if necessary.

Types

Enter the employee's job type.

Check the employee's status (Executive, External, etc.). If you check Generic, you will create
a "virtual" employee which you can use to set up a schedule while waiting to assign a real
employee to it. This employee can only be assigned to schedules.

Organizational
data

Entity: the name of the employee's entity

Line mgr : the code of the employee's line manager
Service: the employee's service

Sector: the employee's business sector

Multi-company manager: check this box to be able to define the employee as a project
manager (or in charge of a management object) in multiple companies. You will therefore be
able to assign this employee to projects from multiple companies. However, this option is not
available when choosing the line manager.

Additional
information

Displays the custom data set up for resources, from General setup > Resources and Labor
> Custom resources data (Employees and subcontractors).

Hours

Daily hours: the number of hours worked daily.
Occupancy rate: the time percentage the employee spends working.

Smoothing factor: the factor that enables you to smooth out the valuation of expected and
actual timesheet entries for this employee.

Model week: select the employee's standard week. This information is displayed in the
timesheets completeness check and in the interactive personal dashboard. Time input
becomes required if this section is filled in. Akuiteo therefore checks whether the weekly
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Section Description

hours are followed.

Functions Position: the exact title of the position.

Skill: the position's rank.

Choice of time Set the time and schedule input mode.
and schedule
input mode

Values Direct hourly cost: the gross hourly wage paid before taxes and social charges are deducted
from the employee's pay, wage premiums and benefits-in-kind, payments for days not
worked as well as paid leaves.

Standard hourly cost: the employee's expected hourly cost.
Daily cost: the employee's average daily cost.

Salary: the employee's monthly pay.

Expense report | Enter expense reports parameters, such as the associated supplier code to use when
setup entering expense reports.

An expense report profile is available when the relevant parameter is enabled via Tools >
Setup > General setup > Expense reports > Expense reports profiles (DMF 041509
PURCHASES EXPENSE REPORTS SETUP required).

2 In the Personal data tab, enter the employee's contact details (address, phone number, email
address).
3 In the Bank details tab, enter the employee's bank details such as the Entity / Counter /

Account number / Key (information retrieved from the bank account details).

5.1.2 Scheduling automatic actions
1 Click on the Parameters tab.

2 Set up issues' alerts:

e Transmission method: the choice of the transmission method for issues' alerts.
 Alert recipient in the following events: enables you to include the employee as a recipient for
specific situations, such as open, resolved, closed alerts, etc.

3 Select the type of scheduling.

4 Indicate the IT equipments the employee can access.

5.1.3 Entering the employee's history within the company
1 Click on the Status history tab.

2 Click on =+ and indicate the employee's start and end dates within the company, the skills, the
hourly rate as well as the information linked to the employee's position in the company.
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3 Check Absent only if you did enter an end date to indicate the employee's departure. This option
is used in case of a sabbatical leave or if the employee changes company within the same
portfolio. It enables you to block time input on absence periods.

4 Enter the employee's standard week in the Hours section.

5 Add the employee's history by validating it via

5.1.4 Entering authorized taxable powers

1 Go to Edit > Additional parameters > Authorized taxable powers.

L The Taxable powers tab opens.

2 Switch the employee record sheet to the modification mode, then click on =+ to add a taxable
power:

» Select the Power from the help list.

» Select the Expense type of the Mileage allowances type from the help list.

e Enter a Deactivation date if necessary. If a date is specified, the employee will not be able to
enter expenses if the expense date is after the deactivation date.

3 Save the employee record sheet to take the modifications into account.

Note

The authorized taxable powers can be searched for depending on employees, from
Management > Purchases > Authorized fiscal horsepowers per employee.

5.1.5 Indicating the employee's skills

You can indicate the professional skills of each employee and use them when scheduling or searching
for the best-suited employee for a project.

Setting up the skill types
1 Go to Tools > Setup > General setup > Resources and Labor > Skill type.

2 Click on B and enter a code, a label and a rank number, then save.

Setting up the skills
1 Go to Tools > Setup > General setup > Resources and Labor > Skills.

2 Click on B and specify:

 the type of skill previously set up,

e the rank number in the list,

» acode and alabel,

e an employee already allocated if needed,
 additional information,
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 avalidity end date if this skill should only be valid for a certain period of time, for a specific
project for example.

3 Save.

Setting up the skill levels
1 Go to Tools > Setup > General setup > Resources and Labor > Skill level.

2 Click on E3 and specify:

 the type of skill previously set up,

e acode, label and rank number,

 avalidity end date,

» acolor to quickly spot the skill level in the employee's skills dashboard.

3 Save.

Associating skills with the employee

1 From the employee record sheet, go to Edit > Additional parameters > Skill management.
2  Click on =+ to add the desired skills.

3 Add the skills and the date from which they must be taken into account.

4

Save.

Searching for an employee based on skills

You want to allocate a project to an English-speaking consultant.

1 To do so, go to People > Resources (Employees and Subcontractors) > Skills tab.
2 Select the employee's main skill (e.g. consultant) and other skill (e.g. English).

3 Indicate the skill level if necessary.

4 Start the search to access the list of relevant employees.

Note

Only the employee's main skill will be displayed in the graphic schedules; it will enable you to see
the different groupings of employees.

The other skills are not directly displayed in the schedules; they only help you to filter information
when searching for employees.

5.1.6 Creating a user code

To create a user code, go to Edit > Create the corresponding user code.

Adding an employee
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5.1.7 Modifying an employee code

To modify an employee's code (e.g. to match it with a new last name in order to ensure compatibility
with other softwares), go to Edit > Change resource's code.

5.1.8 Associating a supplier record sheet with an employee

To create a supplier record sheet associated with the employee record sheet, go to Edit > Create the
'Employee’ supplier.

This association is used when entering expense reports.

5.1.9 Associating with an existing employee supplier

To associate the employee with an existing employee supplier, go to Edit > Link the corresponding
supplier.

This association is required to create expense reports. When creating an expense report, the employee
must choose the supplier associated with the expenses.

5.1.10 Modifying the status history of multiple resources at once

You can modify elements linked to the status history of multiple employees at the same time.

1 Enable the DMFs 160815 TOOLS RESOURCES MODIFY MULTIPLE RESOURCES and 0615**
PROJECTS COST VALUES * (if you want to modify costs).

2 Start a search for employees.
3 In the search results, select the employees to be modified, then click on /" atthe top of the table.
4 In the Modify by batch window, check and provide details about the information you want to

modify at once.

5 Modify the date when the modifications will be applied then validate.

All the updated information about the employees record sheets can be found under the Status history
tab.
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5.1.11

Managing leave rights

DMF 160807 TOOLS RESOURCES MANAGE ACQUIRED RIGHTS

The counters of leave rights of an employee are managed from the employee record sheet, in Edit >
Additional parameters > Follow up permissions acquired regarding to leave.

Managing a leaves counter

1 From the Acquired rights tracking tab of an employee record sheet in modification mode, click

on =+ at the top right.

2 In the Description section, fill in the following information:
Field Description
Leave type Select the leave type to associate with the rights counter from the help list.
Start of Enter the start and end dates for the counter's validity. These dates define the counter's
validity and validity period, that is to say the period during which the employee will be able to request for
Valid until leaves using this counter.
Start of These fields are displayed and required only if the selected leave type is an Increment type.
acquisition
and End of Enter the start and end acquisition dates of the counter. These dates are used when
acquisition automatically calculating acquired rights, via the compteurAbsences batch. The rights will be
calculated from the acquisition start date until the end date.
The total number of rights at the end of the acquisition period is displayed in the Total
number of rights to be acquired column. This number is calculated based on the duration of
the acquisition period and the monthly increment set up in the leave type.

Reference

For more information about the compteurAbsences batch and the calculation rules for

acquired rights, refer to the Setup Guide - Advanced Setup.

Acquired Enter the number of leave days acquired for the counter:
rights

» If the selected leave type is a Static type and if a Default value is set up for the type, this
value is automatically filled in but can be modified.

» Ifthe selected leave type is an Increment type, the Acquired rights field is grayed out
and cannot be modified. This field displays the acquired rights calculated automatically
with the compteurAbsences batch depending on the specified acquisition period.

Comment Enter a comment to describe the counter.
3 Click on 2 at the top right to add the counter, then save the employee record sheet.

It is also possible to create multiple leave counters at once from the employee search results, by

right-clicking
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To modify the information of a counter, select the relevant line from the employee record sheet in
modification mode, modify the desired values then click on =¥ at the top right to save the modifications.

To delete a counter, select the relevant line from the employee record sheet in modification mode then
click on B at the top right.
Adjusting the rights of a leaves counter

It is possible to modify the leaves counters by adding or removing rights to correct acquired rights. A
person from human resources or the administration might have to impact a rights counter, particularly
to manage allowances (for example for sick or paternity leaves).

1 From the Acquired rights tracking tab of an employee record sheet in modification mode:

» Right-click on the relevant line and click on New adjustment.

. . @ . N .
* Click on the relevant line then on =¥ on the right of the Description section.

2 In the adjusting window, fill in the following fields:

Field Description

Adjustment Enter the adjustment value:

e a positive value adds rights,
e anegative value removes rights.

Reason Give a reason for this adjustment.

3 Click on New.

L The number of days entered in the adjustment is added to the acquired rights or removed

from the rights counter. For the relevant counter, the % icon is added in the Counter
adjustment column of the Rights list section. Any adjustment made to a counter is logged in.

Note

If the leave type associated with the counter is an Increment type and if acquisition start date is
after the adjustment date, the rights will be added to or removed from the Total number of
rights to be acquired.

To access the history of the adjustments made on a counter:

 Right-click on the relevant line and click on Show adjustments history.
« Click on the relevant line then on *D on the right of the Description section.

5.1.12 Linking employees

If a business manager works daily with an assigned assistant, you can indicate that specific link in
Akuiteo. For instance, the assistant can be indicated as the main person to contact in case the manager
is not available.

To do so, there are 2 steps:
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» Setting up via Tools > Setup > General setup > Resources and Labor > Relationship type to
indicate the links between employees.

» Creating the link from the record sheet of the main employee (the business manager in this case).
The linked employee record sheet (the assistant in this case) will be automatically updated.

5.1.13 Defining an expense report profile

An expense report profile enables you to define specific expense types and thresholds per category of
employees.

The idea is to set up expense report profiles (e.g. Standard profile, Assistant profile, Associate profile)
per category of employees and allocate them to employee record sheets.

1 Set up the profile from Tools > Setup > General setup > Expense reports > Expense reports
profiles (DMF 041509 required).

2 From the employee record sheet, add the profile in the Expense report profile field, under the
Expense report setup section of the Employee tab.

3 Enter an expense.

L The list of expense types will be filtered according to the expense report profile. If an
employee does not have an expense report profile, all expense types will be available.

5.1.14 Transferring an employee from one company to another

To transfer an employee from company A to company B:

1 Open the employee record sheet from company A.

2 Go to Edit > Transfer the resource to another company.

3 Enter the employee's departure date from company A and indicate the new company B.
4 Validate.

L The employee is being transferred. This information will then be available in the employee
record sheet from company B, in the Company change history at D+1 (D being the indicated
date). Therefore, the employee will have enough time to update timesheets, expense reports, etc.
on company A.
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5.1.15 Adding business cards

DMF

160874 TOOLS RESOURCES SHOW BUSINESS CARDS

160875 TOOLS RESOURCES MODIFY BUSINESS CARDS

You can associate one or multiple business cards with an employee to automatically import the
company's business cards statement.

1 Go to Edit > Additional parameters > Business cards.

L) The Business cards tab opens.

2 Switch the employee record sheet to the modification mode and click on ® to add a new
business card.

3 Fill in the following fields:

Field

Description

Number

Enter the company's credit card number.

Important

This number will be encrypted once the business card is saved. Only the last four numbers
will be visible to help you identify the card in the company's business cards statement.

Label

Give a name to the business card to identify it in Akuiteo.

Type

Select the type of business card from the drop-down list:

» Resource account debit - The card is linked to the employee's personal bank account. When
you choose this option, the employee will be refunded for expenses paid by business card.

e Business account debit - The card is linked to one of the company's bank accounts. When
you choose this option, the employee will not be refunded for expenses paid by business
card.

End date

Enter a validity end date.

4 Click on OK to add the business card, then save the employee record sheet to take the
modifications into account.

To duplicate an existing business card, right-click on the desired card then click on D Duplicate. Select
the newly-created card to make necessary modifications, then click on OK.

To delete a business card, right-click on the desired card then click on ™ Delete, or select the card and
click on ™ at the top right of the table.
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5.2 CREATING AN EMPLOYEE'S SCHEDULE

5.2.1 Creating and accessing the details of a schedule's assignment
Go to My Akuiteo > My graphic schedule.

From the Details panel on the left of the screen, fill in the information required to create a
schedule.

Click on to add the schedule.

5.2.2 Modifying the tasks of a schedule

From the Schedule tab, use the different icons to modify the schedule. The features can also be
accessed by right-clicking on a schedule task:

& enables you to reassign the schedule lines depending on the project or the employee.
M enables you to mark the selected task as completed.
M enables you to mark the selected task as not completed.

[0 enables you to duplicate the schedule lines per period, date; and validate or not the selected
lines.
N enables you to split the selected lines into one or several other lines, per month, week or day.
enables you to reschedule the schedule lines per period, date; and validate or not the selected
lines.
© enables you to transfer the selected lines into timesheets.
enables you to validate the selected tasks.
X enables you to cancel the validated tasks.
*\ enables you to link the schedule to a help desk issue.
ﬂ enables you to publish (or remove) a schedule in the Customer Portal.
B enables you to delete a task.
enables you to export the schedule of a predefined period of time in Excel format.
B enables you to screenshot the schedule displayed on the screen.
enables you to screenshot the schedule of the generic resources displayed on the screen.

C enables you to refresh the schedule after modification.

5.2.3 Viewing the statistics table

Click on the Statistics table tab.

Enter the start and end dates to display the schedule.

Use the icons on the right to display the table based on the employee's activity:

“ enables you to hide resources with normal activity.
& enables you to hide resources that are under-allocated.
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« & enables you to hide resources that are over-allocated.
« Cenables you to update the table.

5.2.4 Generating schedules or timesheets from a search
1 Start a search for employees.

2 Right-click on the desired employee and select Administration > Generate the schedule or
time spent for non business days.

3 At the bottom of the window that opens, check the options for the desired type of generation
(schedule or time) and validate.

5.3 MANAGING THE DIFFERENT WORK PACES

The work paces within a company can vary depending on the employees and their company or place of
assignment (part-time, subsidiary abroad, etc).

Akuiteo enables you to manage these differences through a simple and consistent setup to enter
timesheets that match with each employee's work pace:

» Set up the different work paces of an employee, with a history.

e Use the exact duration of each working day / half-day when transferring schedules into
timesheets.

 Effectively track time input (completion and validation).

 Inlabor analyses (Schedule and Timesheets), manage the ratio between the Schedule (in days)
and the Timesheets (the Hours Day field is the sum of each worked days divided by the number
of worked days).

5.3.1 Setting up the calendar

1 Go to Tools > Setup > General setup > Regional parameters > Calendar > B

2 Specify the code and the label of the calendar.

3 Check the default box if the calendar must be used by default for each employee.

4 Check the days not worked (e.g. Saturday and Sunday).

5 Specify the other non-business days (e.g. national holidays such as 01/01 for the New Year

celebration).

6 Save.

5.3.2 Setting up the company

1 Go to Tools > Setup > General setup > Company > Company.
2 In your company record sheet, specify the calendar to use in the Calendar field.
3 Save.
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Note

The calendar will be automatically applied when the company is changed.

5.3.3 Setting up the standard week
1 Go to Tools > Setup > General setup > Resources and Labor > Model weeks > [1.
Specify the code and label and the standard week.

Check the default box if the standard week must be used by default for each employee.

A W N

Specify an end date of validity and a rank number, if necessary.
Check the days not worked under Weekly Rest.
Check the boxes related to morning and/or afternoon part-time work.

Specify the number of hours worked in the morning and/or afternoon, under Nbr of Hours.

0 N & un

Enter the Standard time slots for the morning and afternoon to define the time slots available
for scheduling. Time slots are required for worked days.

9 Check Warning or Critical, if you want to avoid any alert message or action to be sent when the
maximum number of days is exceeded during timesheets input.

10 Save.

Note

If a standard week is already being used by employees, some of the fields (such a worked hours)
cannot be modified. You must therefore create a new one.

For standard weeks that are already used, click on Linked employees to open the list of
employees using the standard week.

5.3.4 Setting up the employee record sheet

Open an employee record sheet and specify the standard week to use under the Hours section of the
Employee tab. The standard week will initialize the employee's daily and weekly duration.

The information about standard hours is displayed in the Status history tab.

5.3.5 Examples

Example with part-time
The employee Y works 8 hours every day, except on Friday.

His standard week must therefore be set up as follows:
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Day Morning | Afternoon
Monday 4h 4h
Tuesday 4h 4h
Wednesday 4h 4h
Thursday 4h 4h
Friday Oh Oh

Consequences:

» When entering timesheet entries on his worked days, Akuiteo will not dun him for the Fridays that
are not worked.

 Inthe timesheets completeness check screen, the manager can therefore access a schedule
calculated with the setup of the standard week.

» For employees with a standard week, the scheduling rate is considered as full from the Statistics
table tab of the graphic schedule.

Example with different hours
The employee Y works 8 hours a day, except on Friday where he works 7 hours.

His standard week must therefore be set up as follows:

Day Morning | Afternoon
Monday 4h 4h
Tuesday 4h 4h
Wednesday 4h 4h
Thursday 4h 4h
Friday 4h 3h

In this case, if 1 day has been scheduled on Friday, 7 hours will therefore be allocated to the timesheets
(and not 8 hours).

Example with the project's timesheets analysis
The employee Y works 8 hours a day, except on Friday where he works 7 hours (see previous table).
In the timesheets analysis dashboard of a project, Akuiteo will consider daily hours.

For example, we will get:

Employee |Worked hours|Worked days| Ratio

X 12.00 1.5 7.45

Y 10.00 1.30 7
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5.4 MEMORIZING AN EMPLOYEE'S SCHEDULE

You can memorize schedules at a specific time, to compare them with timesheets and updated
schedules.

It is possible to memorize the schedule from the employee record sheet and/or from the employee
search results.

This feature is mainly used by the line manager.

Prerequisites

To use the features linked to schedule logging, the following user rights must be enabled depending on
the roles and user profiles:

» 060225 PROJECTS SCHEDULES SEARCH SCHEDULE HISTORY

e 060226 PROJECTS SCHEDULES VIEW SCHEDULE HISTORY

* 060227 PROJECTS SCHEDULES DELETE SCHEDULE HISTORY

» 060228 PROJECTS SCHEDULES VALIDATE SCHEDULE HISTORY

e 060229 PROJECTS SCHEDULES GENERATE RESOURCE IN SCHEDULE HISTORY

* 060230 PROJECTS SCHEDULES GENERATE PROJECT IN SCHEDULE HISTORY

e 060231 PROJECTS SCHEDULES TIME AND SCHEDULE DASHBOARD

e 060232 PROJECTS SCHEDULES IMPORT

* 060233 PROJECTS SCHEDULES SCHEDULE HISTORY - ACCOUNT CLOSURE MANAGEMENT

5.4.1 Memorizing the schedule

To memorize a schedule from an employees search:

1 Right-click on one or several employees.
2 Go to Administration > Memorize the schedules of selected resources.
3 In the Save a copy of the schedule window, fill in the following information and validate:

e 3 code and a name (20 characters maximum each),

* atype,

 a period if you do not want to log all schedules (with no period defined, Akuiteo logs 100% of
the selected employees' schedules),

 aclosing date.

To memorize a schedule from an employee record sheet:
1 Go to Edit > Save a copy of the schedule > Make a copy of the schedule.

2 Follow the steps mentioned above.

5.4.2 Accessing memorized schedules

From an employee record sheet, go to Edit > Save a copy of the schedule > Copy of schedules.
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From the employee search results, right-click on one or several employees, then select Dashboard >
Copy of schedules.
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6 Adding a contact

A contact can be created from all relevant screens: from a customer, a site, a project, and so on.
However, it must be attached to an item in Akuiteo.

This screen can be accessed from:

e aproject, where the creation of a contact is limited to the strict minimum,
e acustomer record sheet, where you can set up the details of a contact.

To create a contact, follow the process below then save:

1 Click on the General tab. Note that the link between a customer / prospect and the new contact
already exists.

2 Enter the contact's identity in the Identity section.

3 Check the management objects, such as quotations, delivery notes, etc... for which the contact is
the recipient.

4 Check Dunning if you want the contact to be included in the batch to dun unpaid sales invoices,
or if you want to dun the customer by email from the customer record sheet.

5 Enter the information about the contact's function within the company.

6 Enter the contact's tracking information:

 Last tracking on: the date when the contact was last tracked
 Last tracking: click to automatically enter today's date in the Last tracking on field

7 Enter the contact details at the prospect's or customer's:

e phone numbers, fax, email

» Phone: the phone number to use

» contact's Function

« Site exit date: the date when the contact stops working for the company

8 Check the relevant boxes to indicate the contact's specific aspects to the prospect or customer.
This information will be displayed in the General tab of the customer record sheet.

9 Save.
Alink to the contact's profiles on professional social media is automatically created.
You can then:

 Indicate that the contact is no longer a sales contact, by clicking on Edit > Declare the contact as
lost.

* Link the contact to another customer, supplier or third-party, by clicking on &3 from the left panel.
e Associate a sales contact with a customer and a customer site.
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» Associate a contact with a target, by right-clicking on the target's name in the tree structure on the
left, then on &
e Standardize the last names, first names and functions of a contact, from a contacts list.

When you right-click on a selection of contacts from a search result, you can:

» Standardize the last names, first names and functions of a contact to better organize your
database.

e Quickly create extranet users or external employees.

e Associate contacts with events.
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7 Adding a user

A user can be a simple user, an employee or a customer.

To let your employees or customers use Akuiteo, you must create user record sheets and specify the
rights and restrictions for each user. You can also associate a user profile.

7.1 ADDING AN EMPLOYEE USER

This screen can be accessed via People > User management > [+l > New employee user.

7.1.1  Entering user data
1 Click on the User tab.

2 Check the relevant box to specify whether a user is a secondary user. If it is the case, then you
must indicate the main user as well.

Main and secondary users:

» Some of your employees need to have several logins and passwords. For example, an
employee can be a sales manager in a company and the CEO in another company. Therefore,
2 profiles with different user rights are needed in the 2 companies.

» 'Standard' users are considered as main users. You can link several secondary users (who can
be linked to the same employee) with their associated rights and partitioning.

e You can therefore log in with the main user's login and password and "change user" without
logging out, from the context modification dialog box (CTRL+)).

e This system can be used to change user profiles in case of a delegation for example.

3 Enter the user code required to log into Akuiteo.

4 Fill in the employee's code, last name and first name. This link is used in the interactive
dashboard.

5 Enter the password associated with the user code (encrypted), then enter it again to confirm.

6 Specify the company with which the user will be automatically associated when logging into
Akuiteo.

7 Enter the different journals (purchase, sales, cash and miscellaneous transactions) to which the

user will be automatically linked when logging in.

8 Enter the user's exit date. The code cannot be used after this date. Note that a user cannot be
deleted because the ID is associated with all the management objects the user has created or
modified.

9 Enter the employee's accreditation level (a number between 0 and 999). This number will be

reused when creating events for example.
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10 Check Launching of IDB on start-up if you want the interactive dashboard to be automatically
started when the user logs into Akuiteo.

7.1.2 Restricting user access
1 Click on the Partitioning tab.

2 Enter the company name(s) to which the user is linked. If you want the user to only access the
information linked to the specified companies, check Partitioning by user's company.

3 [Optional] Indicate the entity to which the user is linked and select the following options:

» View of the current entity: automatically enters the user's current entity in the Entity field of
the user context. The user can modify this context.

» Systematic advance display of the user entity: when a user creates a management object,
automatically enters the user's entity in the object's Entity field, even if a different entity is
entered in the user's context.

 Partitioning by entity.

« No partitioning by entity.

» Determination of the sales or purchases journal, according to the entity.

4 Indicate if the user can update the different types of schedules that are suggested. Specify the
type of control performed: sends a warning message or totally interrupts the action.

7.1.3 Indicating user rights
1 Click on the Rights tab.

2 If you want to use a profile that is already set up, select it in the Profile field.

7.2 ADDING AN EXTERNAL USER

Usually, the extranet user is an employee, a sales or a supplier contact. This user can access web
interfaces such as the Customer Portal.

. . A
This screen can be accessed via People > User management > L+l > New extranet user.

To directly create an extranet user from a contact record sheet, you must enable the DMF 090133
ADMINISTRATOR SETUP EXTRANET USER MANAGEMENT.

7.2.1  Entering user data
1 Click on the User tab.

2 Enter the user code required to log into Akuiteo. The ID number must be unique and be a
positive number.

3 Enter the last name, first name and password associated with the user code (encrypted), then
enter it again to confirm.
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Enter the user's exit date. The code cannot be used after this date. Note that a user cannot be
deleted because the ID is associated with all the management objects the user has created or
modified.

7.2.2 Indicating user rights
Click on the Rights tab.

If you want to use a profile that is already set up, select it in the Profile field.

7.2.3 Creating an extranet user from a search result

Start a search for contacts.

1
2

Select one or several contacts and right-click on your selection.
Click on New extranet users.

In the window that opens, indicate the type of password to use in order to log into the various
web portals.

Select the right profiles you want to associate with the user and validate.

Adding a user
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8 Deleting a third-party

Akuiteo always runs a check before allowing any deletion, to avoid inconsistencies. For example, you
cannot delete a customer record sheet as long as contacts are linked to it.

To delete a third-party record sheet, go to Edit > Delete.

Note

To save time, you can delete multiple customers and contacts at once. However, you must have a
super administrator profile to do so.
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9 Managing a sales opportunity

The prospect is created. You can now define the products to be sold.

Creating a sales opportunity

1

7

8

Open an opportunity record sheet, either from:

1. Management > Sales > Opportunities >[:,
2. Orfrom an Event record sheet linked to your prospect (e.g.: a phone call). Go to Edit > New
management object > New opportunity. Some fields are pre-filled.

Under the Header tab, in General information, enter the following information:

e Opportunity's code and call name.

» Name and code of the customer/prospect, and customer site if necessary.

e Source type: the third party who initiated the opportunity or the type of action (e.g. marketing
campaign, phone call, employee).

e Source: the name of the third party or action that initiated the opportunity.

e Opportunity's stage and date (e.g.: to be qualified).

In the Calendar section, enter the important dates such as the opportunity's open date
(mandatory), expected signature date, production start and end dates and the signature
probability in due date.

In the Classification section, enter the information about the project to be linked to the
opportunity, such as the entity to which the offer is linked, the business sector, and the project's
family and sub-family codes.

In the Tags section, click on B, then double-click on the tag of your choice in the list, to associate
it with the opportunity. You can add as many tags as necessary. Tags make it possible to search
for and filter issues with multiple criteria that can be customized to your needs. Tags are set up
from the menu General setup > Cross-cutting > Tags.

In the Lines section, click on =+, then enter the products' lines to be sold:

» Sale type and name of the product to be sold.

o Expected quantities to be sold.

* Amounts and margins. The weighted amount is calculated based on the opportunity's
probability level.

e Duration in months.

Under the Managers section, enter the name of the various managers associated with the
opportunity.

Save.

Once data are saved, the Contact tab is displayed. Under this tab, you can make necessary modification
and link a person (customer's contact or employee) to the opportunity.
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Linking a person to the opportunity

1 Click on the Contact tab, then on Va.

? -
2 Click on = and select Customer contacts or Resources (Employees and Subcontractors).
3 In the screen that displays, select the relevant person and validate. The contact or employee is

displayed in the table.

. . o
4 If you want to delete a person from the line, select the person and click on <e.

Modifying the opportunity
From Edit, you can:

e Duplicate the opportunity: enables you to create a new opportunity's record sheet based on the
content in the opened record sheet.

» Modify: enables you to modify the content in the opportunity's record sheet.

o Delete: enables you to delete the opportunity.

» Print the opportunity: enables you to print an opportunity after selecting a template in a list of
templates.

e Send the opportunity by email.

Generating management objects from the opportunity
From Edit > Dashboard, you can:

 search for all the projects linked to the opened opportunity's record sheet.

 create a new project: the information about the prospect that became a customer is pre-filled.
The projected amount of the Line tab is retrieved in the Budget field of the project's record sheet.

 create a new quotation: the customer information is pre-filled.
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10 Running a marketing campaign

Akuiteo enables you to set up automatic marketing campaigns for third-parties (e.g. customers),
through newsletters, phone calls, etc.

Prerequisites:

» Your target must have a list of third-parties.
* You must have set up types of campaigns and campaign actions.

10.1 CREATING A TARGET

A target contains a list of third-parties who will receive emails, documents, marketing campaign
elements, etc. It enables you to quickly contact multiple third-parties for business or communication
purposes.

Manually

1 Go to Management > Campaign > Targets > [,

2 Enter a code and a call name, then save.

3 Start a search for third-parties (customers, prospects or contacts).

4 In the search result, right-click on the third-parties you want to add in the target.

5 To add contacts from several companies in the same target:

1. Start a search for customers.
2. Inthe search result screen, select the customers from which you want to add contacts in the

target and click on =
3. Inthe contacts search results, select the third-parties to add in the target.

6 Click on & and select the target to associate with the third-parties.
7 Validate and go back to Management > Campaign > Targets.

8 Start a search and open your target. It now contains the third-parties.

Automatically with the query system

Go to People > CRM Query System and select the type of CRM object to search for.

Start a search.

1 In the Fields section on the left of the screen, hold the Shift key and select the information to
search for by clicking on each one of them (e.g. Email, Company, Name and City of the customer,
and Name of the contact).
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2 Hold the mouse and drag the information to the List of fields section at the bottom of the
screen.

3 Press Enter.

A search result displays columns with the Email, Company, Name and City of the customer, and Name
of the contact.

Filtering the result
You can refine your search using the filter section.

By keeping the information of the above-mentioned example, let us assume that you want to display
the list of customers who have the following features: email specified in Akuiteo AND customers located
in cities starting with an L.

1 In the Fields section on the left, select Email and City for the customer.

2 Hold the mouse and drag the information to the Filter section on the right of the screen.
3 Select a Filter type in the drop-down list (e.g. 'Starts with' then enter L in the Value field).
4 Click on ' to validate your filter.

5 Press Enter.

A search result displays columns with the Email, Company, Name and City of the customer, and Name
of the contact, for the customers located in a city starting with an L and with the email specified in
Akuiteo.

Customizing the filter

To add options to your filter, you can use the Formula field.

OR

For example, you want to display the list of all customers whose email is specified in Akuiteo as well as
the list of all customers living in a city starting with an L. However, customers will not necessarily have
both features at the same time.

In this case, you must enter the following in the Formula field: city code + OR + email code.

In our example: FO1 OR F02
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Formula
FO1 OR FO2
List of filters - Filter E
# Field Object Operator Filter code F01
F01 City Cust  Starts with Field City
F02 Email Cust Mot empty ) - 4
Filter type | Starts with -
Value L *
i | 11} b
List of fields -
Title Ohbject
Email Cust
Company Cust
Call name Cust
Mame ContactScli
City Cust

AND

If you want to access the list of customers with both features at the same time, you must enter: city
code + AND + email code.

For example: FO1 AND F02
NOT
If you want to access the list of customers from a city that is not strictly equal to a value in a list:

1 Create a filter with the following characteristics:

 Field = City
 Filter type=1In
» Value = List of desired cities, for example London, New York, Toronto

2 Save the filter.

3 In the Formula field, specify: NOT Filter code
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If the Filter code is FO1, specify: NOT FO1

L When the query is started, you get the list of all the customers from cities that are neither
London, nor New York, nor Toronto.

10.2 SETTING UP THE ITEMS OF A CAMPAIGN

You must set up actions (email sending, phone call dunning, etc.) and types of campaigns (mailing,
phone call, etc).

Setting up campaign actions

1 Go to Tools > Setup > General setup > Sales.

2 Double-click on Campaign action types > B

3 Enter the information about the action to perform.
4 Save.

Setting up campaign types

1 Go to Tools > Setup > General setup > Sales.
2 Double-click on Campaign type > +]

3 Fill in the information about the campaign.
4

Save.

10.3 CREATING A MARKETING CAMPAIGN

1 Go to Management > Campaign > Campaigns > [,

2 Under the Header tab, select the campaign type, the code (if you do not have the automatic
numbering of objects set up) and its start date.

Name the campaign and enter the campaign's manager.

3

4 Select the campaign's target.

5 Click on the Actions tab, then on =+,
6

In the section below, indicate:

e The campaign's action type, the manager code and the action's label.
» Under the Event generated section, the event that will be generated (e.g. internal works, fair,
etc), the manager's role and the object.
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9
10

e The type and characteristics of the generated event (appointment / note / task hours and its
target contact, customer, etc). Once you have selected the type of event, you can enter the
start and end dates.

Save by clicking on I at the top right. The action is displayed in the Actions section above.

Repeat the operation to add other actions if necessary, then save by clicking on (%] at the top left
of the screen.

Right-click on the action(s) and select Implement the actions.

Validate. Your campaign can start.

You can search for all this information in the sales dashboard.

10.4 MANAGING CUSTOMER FEEDBACKS

Once you start your campaign, you can add customer feedbacks after receiving an emailing for
example.

1

Set up events feedback statuses from Tools > Setup > General setup > Cross-cutting > Event
feedback status:

* Code = 0OK
e Label = Accepted
e Rank#=1

Save and repeat the action for a rejected event.

Set up the event category from Tools > Setup > General setup > Cross-cutting > Event
categories:

e Code = User Club
e Check Return management and save.

Create a new event.
Select the Category with return management.

L A Status field with the labels set up (Accepted/Rejected) is displayed. Thanks to this indicator,
you immediately know the status of your campaign in terms of customer or prospect feedback.

Running a marketing campaign 51



	1 Preface
	1.1 Revisions
	1.2 Help desk

	2 Adding a customer / prospect
	2.1 Creating a customer / prospect record sheet
	2.2 Adding a customer site
	2.3 Adding a sales contact
	2.4 Associating a management object
	2.5 Adding a customer in the accounting
	2.6 Creating a supplier linked to the customer
	2.7 Modifying a prospect
	2.8 Printing information linked to the current customer / prospect
	2.9 Dunning the customer
	2.10 Monitoring the customer impact
	2.11 Blocking a customer record sheet
	2.12 Setting up blocking rules

	3 Adding a supplier
	3.1 Creating a supplier / prospect record sheet
	3.1.1 Entering general information and contact details
	3.1.2 Entering financial information
	3.1.3 Entering marketing information

	3.2 Adding a supplier site
	3.3 Adding a supplier contact
	3.4 Associating a management object
	3.5 Adding a supplier in the accounting
	3.6 Modifying a supplier prospect

	4 Adding another third-party
	4.1 Entering general information and contact details
	4.2 Add contacts linked to the third-party
	4.3 Creating affiliation links

	5 Adding an employee
	5.1 Creating an employee
	5.1.1 Entering general information and contact details
	5.1.2 Scheduling automatic actions
	5.1.3 Entering the employee's history within the company
	5.1.4 Entering authorized taxable powers
	5.1.5 Indicating the employee's skills
	5.1.6 Creating a user code
	5.1.7 Modifying an employee code
	5.1.8 Associating a supplier record sheet with an employee
	5.1.9 Associating with an existing employee supplier
	5.1.10 Modifying the status history of multiple resources at once
	5.1.11 Managing leave rights
	5.1.12 Linking employees
	5.1.13 Defining an expense report profile
	5.1.14 Transferring an employee from one company to another
	5.1.15 Adding business cards

	5.2 Creating an employee's schedule
	5.2.1 Creating and accessing the details of a schedule's assignment
	5.2.2 Modifying the tasks of a schedule
	5.2.3 Viewing the statistics table
	5.2.4 Generating schedules or timesheets from a search

	5.3 Managing the different work paces
	5.3.1 Setting up the calendar
	5.3.2 Setting up the company
	5.3.3 Setting up the standard week
	5.3.4 Setting up the employee record sheet
	5.3.5 Examples

	5.4 Memorizing an employee's schedule
	5.4.1 Memorizing the schedule
	5.4.2 Accessing memorized schedules


	6 Adding a contact
	7 Adding a user
	7.1 Adding an employee user
	7.1.1 Entering user data
	7.1.2 Restricting user access
	7.1.3 Indicating user rights

	7.2 Adding an external user
	7.2.1 Entering user data
	7.2.2 Indicating user rights
	7.2.3 Creating an extranet user from a search result


	8 Deleting a third-party
	9 Managing a sales opportunity
	10 Running a marketing campaign
	10.1 Creating a target
	10.2 Setting up the items of a campaign
	10.3 Creating a marketing campaign
	10.4 Managing customer feedbacks


