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1 Preface

1.1  REVISIONS

Revision 3 Published in May 2022
» Added a note for setting up the analytical financial position statement (see Setting up

the position statement (p. 7)).

Revision 2 Published in January 2022
e Minor corrections.

Revision 1 Published in November 2021
e Added sub-chapter on Tracking remote work declarations (p. 19).

1.2 HELP DESK

Akuiteo S.A.S. highly values your satisfaction.

To share your feedback or contact the help desk, feel free to visit our website page:
https://www.akuiteo.fr/akuiteo.clients/
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2 Understanding the analytical
financial position statement

This module can be accessed from a project or projects list, or via Dashboard > Projects.

The analytical financial position statement is a dashboard that enables you to calculate key indicators
on a projects list. You can, for example, calculate a percentage of theoretical progress, a margin and a
result from external projects. These indicators can be differentiated (or accumulated) on four time axis:

Before the analysis period;

During a selected period (between the first day of the accounting period and the closing date);
After the closing date, until the end of the selected period;

After the analysis period.

A=

The main characteristics of the analytical financial position statement are:

e Tracking indicators calculated from management objects linked to the project (calculated
progress, gross margin, projected margin, etc.)

 Display of indicators generated from columns that are calculated and can be set up

» Display as a search results table (it is possible to save searches)

You can set up several templates to display indicators that are used differently (margin calculation,
expenses tracking) and filter data on various axes (BU/entities, project status, families, etc.)

If you want to showcase transparency and accountability from all stakeholders on the company's well-
being, the analytical financial position statement can be available to various categories of employees as
a saved search, via My Akuiteo > Shared searches > Analytical financial position statement.

2.1 SETTING UP THE ANALYTICAL FINANCIAL
POSITION STATEMENT

2.1.1  Prerequisites

To set up an analytical financial position statement, you must access the project setup, via Tools >
Setup > General setup > Project.

The DMFs associated with the analytical financial position statement are:

* 060165 ANALYTICAL FINANCIAL POSITION STATEMENT
e 060606 PROJECTS / SETUP

You can set up multiple analytical financial position statements.

6 Building your analytical financial position statement



2.1.2  Setting up the position statement

General setup

Go to Tools > Setup > General setup > Project > Analytical financial position statement.

1 Click on E3 to create a new statement.
2 Enter the relevant information under the tabs.
General tab

e Code/ Label: it is required to enter a code and a label to give a name to your analytical financial
position statement.
 Valid until: enables you to disable the setup of an analytical financial position statement.

Analytical progress report detail level tab
This tab enables you to set up:

» The detail level: Project (a line per project), phase, sub-phase, project + sold product family, etc.

e The choice of authorized time valuation: the employee's history (the rate set up by default), the
rate specifically entered in that setup screen (it is an average rate for all employees, to enter per
period and per entity)

Setting up items

You must click on =+ to create a new item in the setup screen of an analytical financial position
statement. Buttons at the top right enable you to change the order of these items. Each item set up will
correspond to a column in the search results of the analytical financial position statement.

General tab

e Code: this code will be used to write formulas (if needed).
« Title: the data that will be displayed on the analytical financial position statement.

e Column type:
° Accounting data: retrieves all the management objects set up;

° Calculated column;
° 2nd type: amount or quantity.

e Description: a text to describe the setup of the item

e Formula: enables you to calculate between columns. The order of the columns must be followed.
For example: C1 +C2=C3

» Format: the choice of the format to display (With/No decimals, K EURO, Hours and minutes,
Hundredth hours, etc.)

« Sign: fill in this field with "1" or "-1", depending on the sign that you want to display before the
value. This sign will be used during calculation, in case a subtotal or a total is added.

e Operation to perform on total: In the column's total (item), you can set up the calculation to
perform: Sum, Average, Maximum, Minimum, Sum HH:MM (hours-minutes)
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Management objects tab
In the Management objects tab, you must choose the management objects to display for each item.

e Costs/ Product: Sales, Purchases and Labor management objects

» Accounting miscellaneous transaction: this section enables you to select the accounting
miscellaneous transactions that you want to take into account

 Period: periods and times are important for retrieving the relevant management objects and for
valuing labor.

Note

The Actual: between the first day in the analysis period and the closing date option, when
checked, takes all management objects from the first day of the analysis period to the closing
date. The "actual" term is generic for all the management objects to be set up for the item.

e Employee: enables you to filter employees' timesheets and schedules per type
» Other business objects: enables you to filter projects per type, taking into account the situation
journal

Filter tab

In the Filter tab, you can filter data from management objects for an item, according to different
criteria:

» On projects: Entity, Division, State code, Family, Sub-family;
e On management objects: Journal, Purchased or Sold product's family and sub-family, Account;

Labor: the employee's main skill, timesheets or schedules action code

Budget item: only if the analytical financial position statement module is used

2.2 BUILDING YOUR ANALYTICAL FINANCIAL
POSITION STATEMENT

From a project
1 Go to Edit > Dashboard > Analytical financial position statement.

2 In the window that opens, select the parameters for the analytical financial position statement:

e Start/ End of accounting period
e Closing date
» Analytical overview template

From a list of projects

From a projects search, you can display the analytical financial position statement, for a single project
or for a list of projects, by clicking on = .
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From the Dashboard module

Employees can build their own analytical financial position statement from a catalog of pre-set up
columns in the "Analytical financial position statement" template, by choosing the desired projects
search criteria.

1 Go to Dashboard > Projects > Analytical financial position statement.
2 Select the projects search criteria.
3 Select the analytical financial position statement parameters:

e Start/ End of accounting period
e Closing date
» Analytical overview template

4 Once the criteria are selected, press Enter.

Note

You can save the criteria as for any other searches in My Akuiteo > My searches.

Building your analytical financial position statement



3 The planned workload

Akuiteo offers a module to manage the scheduling of resources per projects/phases/sub-phases/tasks:
the planned workload.

The planned workload is not a graph. It enables you to schedule workloads in days.

This module enables you to enter macro schedule lines on a period, without having to break them
down day after day, as in the graphic schedule. However, you can still schedule resources daily.

No matter the entry point, the planned workload offers four views:

» Year: Before, Current month, + 11 months, After: workloads are entered month by month.
Workloads are then assigned to the first day of the month.

* Quarter: one column per quarter.

e Month (with one column per week): workloads are entered weekly. The workloads are then
assigned to the first day of the week.

e Week (with one column per day): workloads are entered daily.

3.1 SETTING UP THE PLANNED WORKLOAD

To set up the planned workload, go to Tools > Setup > General setup > Special parameters >
Management rules and create and/or activate the PL_CHARGE management rule for one or multiple
companies managed in Akuiteo.

Enabling the PL_CHARGE management rule automatically deactivates the graphic schedule. Make sure
you enter PLG_GRAPHIQUE in Info1 if you also want to display the employees' graphic schedule.

If you were using the graphic schedule, the planned workload automatically retrieves the schedules in a
more detailed way.

3.2 DISPLAYING THE PLANNED WORKLOAD

Start the planned workload from menus that can be accessed from the following screens:

e Dashboard: go to Dashboard > Labor > Workload

» Employees search: select one or multiple employees, then Workload button

e Project record sheet : go to Edit > Schedule > Workload

» Search results of a Project record sheet: right-click on the search result

e Customer record sheet: go to Edit > Linked management objects > Customer's workload

e Customer search result: via the Selected customers' workload button at the top right of the
search result.

* My Akuiteo/My workload: go to My Akuiteo > My workload or My Akuiteo > My calendar then,
in week view, double-click on the assignment to load My workload

* Interactive personal dashboard: go to My Akuiteo

e Leave requests: go to My Akuiteo
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» Weekly report: go to My Akuiteo
 |ssues and tasks: go to Edit (from an issue record sheet) to access the tasks workload

About the weekly, monthly, quarterly and yearly views

Weekly view

In the Week view, Akuiteo displays the 7 days of the associated week. The columns title enables you to
identify the associated day and month. In the Week view, you access and enter schedules day by day.

e The tab's title enables you to identify the source of the displayed Planned workload (Dashboard,
project, customer, etc.), the week number and the analyzed year.
e The top arrow icon enables you to switch to the monthly view.

To create/modify a schedule line, you must specify the projects, phases, sub-phases, tasks and

action codes, etc.

» You can indicate multiple resources during the creation process. This enables you to set up
multiple resources (employees) that will work together on the same task...

* In modification mode, only one employee can be entered.

Monthly view

In the monthly view, Akuiteo displays the associated 4 or 5 weeks. The monthly total displayed in the
yearly view can be different from the total of the 4 or 5 weeks that are displayed. Indeed, in the monthly
view, the first and the last week of the month can overlap on two months and Akuiteo displays the total
workload for each week. The columns Title enables you to identify the week number and the first day of
the week.

e The tab's title enables you to identify the source of the Planned workload (Dashboard, project,
customer, etc.), the month and the analyzed year.

* You can enter a significant workload (more than 7) for an employee's week. In this case, you
consider the remaining to produce for the associated week/month/quarter/half-year/year.

e The top arrow icon enables you to switch to the yearly view.

e To create/modify a schedule line, you must specify the projects, phases, sub-phases, tasks and
action codes, etc.

e You can indicate multiple resources during the creation process. This enables you to set up two
consultants (employees) that will work together on the same task...

 In modification mode, only one employee can be entered.

 In the monthly view, you can only access and enter workloads week by week. The relevant
schedule workload is automatically assigned to the first day of the week.

Quarterly view

In the quarterly view, Akuiteo displays 4 columns (Q1, Q2, Q3 and Q4) to break down the workload by
quarter. The first column is the quarter corresponding to the Reference date entered when starting
the planned workload.

Yearly view

In the yearly view, Akuiteo displays 14 columns to break down the workload in days. By default, the first
column corresponds to the current month. In addition, Akuiteo only displays the active schedule and
not the completed schedule. The column's title corresponds to the displayed month and year.
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Before: if the first column corresponds to the current month, the column Before is displayed to indicate
a delay in the schedule update.

« Either the schedule is completed. It is therefore visible in the relevant status or is deleted.
e Or it must be postponed...

When you click on the column, the relevant schedule of the selected month is displayed. To sort the
columns by workload types, you must right-click on the column to access the relevant feature.

The + button enables you to create a new assignment.

The next/previous buttons enable you to go 12-months backwards or forwards. You get the same
result when you click on the title of the Before or After columns.

To create/modify a schedule line, you must specify the projects, phases, sub-phases, tasks and action
codes.

You can indicate multiple resources during the creation process. This enables you to set up two
consultants (employees) that will work together on the same task...

In modification mode, only one employee can be entered.

In the yearly view, you can access and enter workloads month by month. The relevant schedule
workload is automatically assigned to the first day of the month.

3.3 USING THE PLANNED WORKLOAD

From all the views in the planned workload, you can access all the features available in this module, by
right-clicking on a contextual menu.

The first section of the contextual menu corresponds to the standard features of search modules found
in Akuiteo: Export to Excel, Filter, Categorization, Manage columns

For each context and each view, you can have access to a different column organization and
categorization. To save a given organization, you must check Save categorization.

The features

New assignment: this feature enables you to create an assignment from an existing one and modify
the relevant information in order to create a new assignment.

Change selected assignments: enables you to modify all information in a schedule line, particularly
the project/phase/sub-phase and the task. Important: all selected lines will be deleted and recreated
using the information entered in the modification screen. If your selection is multi-project/phase/sub-
phase and you do not want to delete everything, refine the selected lines.

Reassign the selected assignments: enables you to modify the resource and/or the action code
and/or the location and/or the comment and/or the description of the selected lines. Unlike the Change
feature, selected lines are modified separately, using the values specified. This feature is particularly
useful when reassigning a schedule from a generic resource to an actual resource.

Delete the selected assignment: enables you to delete all the selected schedule lines. Important: this
feature can also be accessed from a grouping of lines (categorization). All the lines associated with a
grouping are therefore deleted when using this feature from a grouping.
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Duplicate the selected assignments: this feature enables you to duplicate template assignments on
one or multiple occurrences: On X years or quarters or To a specific date or With one occurrence.

Example: Y enters a standard week or Y works at a customer's on Monday and Wednesday. Y duplicates
with an occurrence of 1 week until 04/30 to schedule the same tasks, every week, until April 30th.

Split the selected assignments: this feature enables you to later split a Macro workload over: X month
/ week / day. You can choose the status of newly created assignments: validated or not validated.
Example: the employee has a five-day workload for a week. He can split it over all the days of the week
to ease timesheet input.

Project workload of selected assignments: this feature enables you to open in a new tab the
planned workload of projects associated with the selected schedule lines. This feature can be accessed
from a grouping. Example: from an employee's planned workload, you can display the full workload of
projects on which this employee is assigned.

Resource workload of selected assignments: this feature enables you to open in a new tab the
employees' (resources) workload associated with the selected schedule lines. This feature can be
accessed from a grouping. Example: from a project's workload, you can display the full workload of the
employees with at least one assignment on this project.

History: as long as the Change feature has not been used, this feature enables you to track who
created, reassigned, postponed the selected line.

Validate or De-validate the selected assignments: by default, an assignment is associated with the
DEMANDE status (not validated). These two features enable you to change this status. The Validation
type column has two values: DEMANDE or VALIDE. You can easily identify assignments per status, using
the Conditional formatting feature.

Transfer selected assignments in timesheets: this feature enables you to generate timesheet entries
from the planned workload.

Link the selected assignments to an issue: the workload is usually generated from the Help Desk
module to process help desk issues. This feature enables you to link an assignment to an issue for
specific cases.

View issue: if the assignment is linked to a help desk issue, this feature enables you to open the issue
(Evolution, Bug, Assistance, etc.) in a new tab.

Open task: if the assignment is linked to a help desk task, this feature enables you to open the task
record sheet in a new tab.

Scheduling rate analysis for the selected assignments: for the selected employees, this table
indicates - for a given period - the production capacity in working days, the number of scheduled days,
the remaining time to schedule via the difference in both columns, and the scheduling rate. This
information is displayed per resource's main skills, per resource types (internal, generic, external), per
resources and per projects. You can start a statistics table directly from an employees search.
Employees with no planned workload are displayed in this table with a 0 scheduling rate.

Resource workload of selected assignments: this feature displays in a new tab the selected
employee's planned workload.

View resources skills from the selected assignments: this feature enables you to start the skills
dashboard for the list of employees associated with the selected assignments.
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4 Tracking the sales

4.1 TRACKING THE EXPECTED BILLING

This analysis is available either for a company or for an entity of the current company.
Go to Dashboard > Sales > Expected Billing.

By default, this analysis displays an overview of the current month's expected billing, for the selected
company or entity. All displayed amounts are after-tax amounts.

The following management objects are taken into account by default:

« all validated quotations;
e orders in progress;

e non-billed deliveries;

e non-billed billing tables.

4.2 ACCESSING THE SALES DASHBOARD

This analysis is available either for a company or for an entity of the current company.
It enables you to analyze the revenue and the sold quantities
Go to Dashboard > Sales > Sales dashboard.

By default, this analysis displays an overview of the real billing for the indicated period and accounting
period, for the selected company or entity.

All displayed amounts are pre-tax amounts.

4.3 ACCESSING THE SIGNATURES DASHBOARD

The signatures dashboard enables you to carry out an analysis in amounts or service days, and only
takes into account opportunities and quotations.

4.3.17 Quotations and opportunities
Only the following are taken into account during the analysis:

 Validated quotations with an expected signature date included in the period entered as a search
criteria.

 Signed quotations with an actual signature date included in the period entered as a search
criteria. Filters on the quotation level (Q1, Q2, etc.) are not applied.

» Opportunities with a stage type in progress, with an expected signature date included in the
signature period entered as a search criteria, and that are not associated with a quotation.

» Opportunities with a stage type that is won, with an actual signature date included in the period
entered as a search criteria, and that are not associated with a quotation.
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» Amounts and quantities in quotation lines (or number of days in opportunities) will be split over
the expected signature date for quotations and opportunities to be signed, and over the real
signature date for won opportunities and signed quotations.

e For recurring lines in quotations and opportunities, it is the global amount of the initial period
that is calculated. This amount will then be split.

4.3.2 Prerequisites

The signatures dashboard is subject to the DMF 150101 DASHBOARDS SALES ANALYSIS CAMPAIGNS
DASHBOARD.

4.3.3 Starting an analysis
1 Go to Dashboard > Sales > Business Deals Dashboard.

2 Under the Measure section, select (depending on your needs):

Analysis: defines whether to search for amounts or number of days
Currency

Period from...to: month selector. Only the first field is required.
Column: defines the columns unit

3 Under the In progress section, select (depending on your needs):

» Objects in progress, that will be split over the expected signature date:
° Ongoing Opportunities: not associated to a quotation
° Ongoing Quotations: validated or draft quotations
° Probability level: filters the opportunities and the quotations. If level 9 is checked, the box
Use level 9 as a goal is displayed unchecked. If you check this box, level-9 quotations are
not split and are displayed in the Objective column.
° Weighting: With the object's values, to weight according to each opportunity/quotation's
coefficient and Forced, to force percentages.
» Archived / Lost objects to split over the archiving/loss date:

° Lost opportunities: opportunities that are not linked to quotations with a status other than
"won" or "in progress"

° Archived quotations

« Signed / Won management objects to split over the actual signature date:
° Won opportunities: opportunities in a stage that is "won"
o Signed quotations

4 Under the Filters section, select (depending on your needs):

e Customers: All, Group, Outside group (radio buttons)
e Customers: All, Prospects, Customers (radio buttons)

For all these fields, the filter is applied on the main customer of the quotation or opportunity.

5 Under the Grouping section, select one method to group data.
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5 Tracking the purchases

5.1 ACCESSING THE PURCHASE DASHBOARD

This analysis is available either for a company or for an entity of the current company.
It enables you to analyze costs and purchased quantities.
Go to Dashboard > Purchases > Purchases dashboard.

By default, this analysis displays an overview of the real billing for the indicated period and accounting
period, for the selected company or entity. All displayed amounts are pre-tax amounts.
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6 Managing the labor

6.1 MONITORING AN ASSIGNMENT SCHEDULE

To access the list of assignment schedules, go to Dashboard > Labor > Schedules, then start a search.

Various actions are available. You can:

Add an assignment

Click on =, in the list of search result. The New assignment dialog box opens.

Create an assignment from the selected line

1 Right-click on the line(s) in the result table and select New assignment from the selected one.
2 Enter the information about the relevant project and the assignment, then validate.

Duplicate the selected assignments

1 Right-click on the line(s) in the result table and select Duplicate the selected assignments.

2 Enter the periods of the lines to duplicate.

Reassign the selected assignments

1 Right-click on the line(s) in the result table and select Reassign the selected assignments.

2 Enter the information about the new assignment and validate. This feature enables you to modify
the content of one or multiple fields in the selected schedule lines, except the date and the
workload.

Reschedule the selected assignments
1 Right-click on the line and select Reschedule the selected assignments.

2 Enter the information to postpone the schedule for X years, months, weeks, days or at a specific
date, then validate.

Transfer the selected assignments into timesheets
Right-click on the line and select Transfer selected assignments in timesheets.

Once you validate, time entries are automatically created from the schedule lines. The user can decide
to automatically clear the relevant schedule lines. This operation is recommended to avoid creating the
same time entries several times. A confirmation is needed prior to any transfer.

Delete the assignment schedule

Right-click on the line(s) in the result table and select Delete the selected assignment.
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Validate/De-validate the selected assignments

Right-click on the line(s) in the result table and select Validate the selected assignments.

View the schedule history

Right-click on the line(s) in the result table and select History.

6.2 TRACKING OCCUPANCY RATES

By default, this analysis displays the actual and expected occupancy rate over a specific period (months,
quarters, etc.), for the selected company, division, entity or service. Employees included in the analysis
are active, internal and external employees.

Go to Dashboard > Labor > Occupancy rates.
For each period, the following information is displayed:

» Duration: Total of scheduled days for the employee. By clicking on this information, you have
direct access to the schedule details.

 Capacity: Theoretical capacity of the employee for the relevant month.

 Difference: Difference between the scheduled workload and the theoretical capacity.

» Rate %: Occupancy rate on contract (external project and external customer).

e Investment %: Occupancy rate on investment (external project for internal customer).

Leaves are excluded when calculating the occupancy rate.

6.3 MODIFYING TIMESHEETS QUICKLY

To access this screen, go to Dashboard > Labor > Timesheets Validation then start a search.

1 To validate a timesheet or to change the selected record sheet's status code, right-click on the
relevant line(s) in the search result table.

2 Select Validate or change the status code of the selected records. A windows is displayed
with the following fields:

e Approval type: details about the different approval types are displayed in the lower part of the
screen; itis the status code of the billed time entries.

e Time to bill: the number of hours to bill. Once they are validated, the timesheets disappear
from the table.

3 If you want to associate a delivery note with the selected lines, right-click on the table line(s) and
select Link a delivery note to the selected lines, then enter the delivery note number in the
field of the Link to a delivery note window.

4 If you want to modify a customer/project/phase/sub-phase/task/action for one or multiple
timesheet lines, right-click on the table line(s) and select Reassign the selected lines. In the
dialog box, enter the information about the new assignment.

5 If you want to delete one or multiple timesheet lines, right-click on the table line(s) and select
Delete the selected lines.
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6.4 FOLLOWING UP ON LEAVE REQUESTS

To track your employees' leave requests, you must use the leave requests dashboard.

To access this screen, go to Dashboard > Labor > Leave Requests Dashboard, then start a search.

Tracking and updating leave requests

Your employee sends you a leave request that you must validate, reject or cancel.

1 Click on the relevant period, under the Rights tracking section.
2 Double-click on the request, under the List of leave requests section.
3 In the Answer section on the right of the screen, click on Accept, Reject or Cancel. The status of

the leave request changes.
The manager can email the updated leave request to the relevant employee.

The Reactivate button enables you to switch from "canceled" to "requested".

Exporting the employee's leave schedule

This feature enables you to export a leave schedule to Excel.

1 From a leave request record sheet, go to Edit > Export the employee's leave schedule.
2 Select the period and start the export.

Sending requests by email

This feature enables you to email the request previously accepted or rejected to the employee.

1 From a leave request record sheet, under the List of leave requests, right-click on the relevant
request(s) and select Send requests by email.

2 The dialog box that opens enables the user to add recipients, in addition to the selected
employee.
3 Select the email template and specify the output format and the attached documents. You can

also create a new email by using the integrated BIRT software.

6.5 TRACKING REMOTE WORK DECLARATIONS

DMF 1513** DASHBOARDS REMOTE WORK *

161501 TOOLS REMOTE WORK SEARCH

Employees can declare half-days as remote work from their Web Portal or their Akuiteo Mobile
application. The remote work dashboard enables you to track these declarations and to view the total
of remote worked days by employee and by period.

To access this screen, go to Dashboard > Labor > Remote work dashboard.
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Fill in the desired criteria in the search screen then start the search. From the dashboard displayed:

e Each line represents an employee matching the search criteria.
e On the table's right, the period specified for the search is displayed with one column per month.

For a search period from 01/01/2022 to 12/31/2022, 12 columns will be displayed in the

dashboard, from January 2022 to December 2022.

» For each month, the total of remote worked days is displayed. Click on each monthly total to
directly access the details of declared half-days (morning / afternoon) for the month and for the
relevant employee. The DMF 161501 is required to access the details of a monthly total.
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7 Approving management objects

Akuiteo provides a tool to approve management objects.

DMFs to enable

* 020226 SALES QUOTATIONS MODIFY QUOTATION SUBMITTED FOR APPROVAL
e 020325 SALES QUOTATIONS MODIFY SALES ORDER SUBMITTED FOR APPROVAL
e 040221 PURCHASES QUOTES MODIFY QUOTE WITH APPROVAL REQUEST

* 040320 PURCHASES PURCHASE ORDERS MODIFY PURCHASE ORDER WITH APPROVAL REQUEST
e 040613 PURCHASES PURCHASE INVOICES PAYMENT AUTHORIZATIONS

e 040614 PURCHASES PURCHASE INVOICES PAYMENT AUTHORIZATIONS LIST

e 1508** DASHBOARDS APPROVALS *

e 0618** PROJECTS APPROVALS *

* 061801 PROJECTS APPROVALS APPROVALS SETUP

* 061802 PROJECTS APPROVALS MODIFY APPROVALS SETUP

e 061803 PROJECTS APPROVALS SHOW MY APPROVALS SCREEN

» 061804 PROJECTS APPROVALS MY APPROVALS / SWITCH RESOURCE

* 061807 PROJECTS APPROVALS REQUEST

* 061808 PROJECTS APPROVALS APPROVE

» 061809 PROJECTS APPROVALS DENY

* 061810 PROJECTS APPROVALS CANCEL

* 061811 PROJECTS APPROVALS DELETE APPROVAL REQUESTS

* 061812 PROJECTS APPROVALS MODIFY APPROVED OBJECT WITHOUT RESET

It is possible to set up approval rules to target the management objects to approve and define different
approval levels.

Reference

For more information on how to set up approval rules, refer to the Advanced Setup Guide.

7.1 REQUESTING AN APPROVAL

Once the management object has been entered (e.g. purchase order), the user who created it must
issue approval requests to be able to validate the management object.

From the management object:

¢ click on the button from the action bar;
e go to Edit > Request approvals.

The approval request is enabled and automatically sent to the relevant employee. Approvals are listed
in the Approvals tab of the management object.
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7.2 APPROVING A MANAGEMENT OBJECT

There are different ways to approve management objects:

« directly from a management object;
» by searching for pending approvals, following a request from a third-party employee.

This action can be reversed and you can go back to the To be approved state at anytime by clicking on
the relevant button.

7.2.1  Approving from a management object

1 Open the management object to be approved and click on the Approvals tab.

2 In the table that displays under the screen, click on the green check for the line to be approved.
3 In the Approve screen, enter a comment if needed.

4 Validate and send a confirmation email, if needed.

The columns in the table are updated and the management object is approved.

7.2.2 Approving from an approvals search
1 Go to Dashboard > Approvals or My Akuiteo > My approvals, then start a search.

2 In the result table for approvals management, double-click on each approval line and follow the
procedure described in Approving from a management object.

You can also find all pending approvals from your Interactive personal dashboard.

7.2.3  Approving on behalf of an employee

If an employee delegated its approval to you, you can do the following:

1 From the search list of pending approvals, go to Edit > Change employee.
2 In the window that displays, enter the code of the employee who delegated the approval and
validate.

The list of pending approvals linked to the selected employee is displayed. You can now approve the
management objects on behalf of that employee.
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8 Checking the accounting

8.1 PERFORMING AN ACCOUNTING ANALYSIS

This analysis is available for the current company. To be able to use this tool, you must have previously
set up the balance sheet and / or the income statement.

Go to Dashboard > Accounting > Financial dashboard.
You must:

» select the entities to analyze and the desired report template: balance sheet or income statement;
 select the item or grouping to analyze;
 start the analysis for all selected entities.

Depending on your needs, several additional elements are suggested for the analysis: comparison with
the previous accounting period, display per column types, etc.

8.2 CHECKING THE CONSISTENCY BETWEEN FA
AND MANAGEMENT OBJECTS

Purchases / Sales per account and per month

e Go to Dashboard > Accounting > Consistency check between FA and management objects >
Purchases / Sales per account and per month.

By default, this analysis displays - for the current accounting period and on the current company -
potential differences between purchase / sales invoices and accounting entries per account for each
purchase / sales journal. Lines with differences are automatically selected.

Non-validated invoices and/or miscellaneous transactions manually entered in the accounting module
are usually the only ones generating differences.

Accounts beginning with 42, 44 and 45 are not taken into account during the analysis.

Customer / Supplier / Employee arrears

» Go to Dashboard > Accounting > Consistency check between FA and management objects >
Customer / Supplier / Employee arrears.

By default, this analysis displays the compared arrears between FA and management objects for
customers / suppliers / employees. Lines with differences are automatically selected. The management
arrears take into account non-validated invoices and non-charged receipts.

Miscellaneous transactions manually entered in the accounting module are usually the only ones
generating differences.

Double-click on an amount line to display the list of unpaid invoices.
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Down payments analysis

e Go to Dashboard > Accounting > Consistency check between FA and management objects >
... down payments analysis.

This analysis enables you to check that, project by project and globally on an account, the sum of down
payments and down payments retrievals is void in management, and there is no inconsistency between
the accounting and the management modules.

Miscellaneous transactions manually entered in the accounting module and errors in the forecast of
down payments retrievals are usually the only ones generating differences.
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9 Checking the Banking module

9.1 CHECKING THE AGING SCHEDULE

With the Akuiteo trial balance, you can access the list of customers or suppliers whose accounts are
marked as not paid.

You can also dun your customers regarding unpaid invoices, depending on the due date.

1 To display an aging schedule, go to Dashboard > Banking > Aged customer / supplier trial
balance.

2 In the trial balance screen, select the information to display, to hide or to group.

3 Press Enter. A search results table is displayed and contains information about your aging

schedule, such as:

e The customer or supplier account

e The customer name and code

e Transactions details (date, reference number, label)

e The number of days between the invoice creation date and the publishing date of the aging
schedule (less than 30 days, more than 30 days, more than 60 days, more than 90 days, more
than 180 days)

e The amount of each transaction

9.2 C(CHECKING THE EXPECTED RECEIPTS

This analysis is available either for a company or for an entity of the current company.
Go to Dashboard > Banking > Expected receipts.

By default, this analysis displays an overview of the expected receipts from the current month, for the
selected company or entity.

All the amounts displayed are after-tax amounts, and you can display the total of a selection of lines at
the bottom of the screen.

The following management objects are taken into account by default:

e orders in progress;

* non-billed deliveries;

» non-billed billing tables;
e unpaid invoices.
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